<!DOCTYPE html>
<html class="no-js"  itemscope itemtype="https://schema.org/Article"  lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
	<head>
		<!-- Site Meta -->

<meta charset="UTF-8">

<link rel="pingback" href="http://www.iyezine.com/xmlrpc.php">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<!-- End Site Meta -->		
		<title>Enrico Bosio - Segaligno - alternativerock, blues, free download</title>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Enrico Bosio - Segaligno - Ascoltandolo mi viene in mente di pigri pomeriggi nei brevi prati liguri, con case immote fresche e duramente accoglienti, ed una musica viene su dalla nostra anima, ed è quella di segaligno."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.iyezine.com/enrico-bosio-segaligno" />
<link rel="publisher" href="https://plus.google.com/+Iyezine/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Enrico Bosio - Segaligno - alternativerock, blues, free download" />
<meta property="og:description" content="Enrico Bosio - Segaligno - Ascoltandolo mi viene in mente di pigri pomeriggi nei brevi prati liguri, con case immote fresche e duramente accoglienti, ed una musica viene su dalla nostra anima, ed è quella di segaligno." />
<meta property="og:url" content="http://www.iyezine.com/enrico-bosio-segaligno" />
<meta property="og:site_name" content="in Your Eyes ezine" />
<meta property="article:publisher" content="https://www.facebook.com/InYourEyesEzine" />
<meta property="article:tag" content="alternativerock" />
<meta property="article:tag" content="blues" />
<meta property="article:tag" content="free download" />
<meta property="article:section" content="recensioni" />
<meta property="article:published_time" content="2017-01-31T17:28:35+01:00" />
<meta property="article:modified_time" content="2017-01-31T11:57:43+01:00" />
<meta property="og:updated_time" content="2017-01-31T11:57:43+01:00" />
<meta property="fb:app_id" content="281489354663" />
<meta property="og:image" content="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/31113852/a4030549236_16.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Enrico Bosio - Segaligno - Ascoltandolo mi viene in mente di pigri pomeriggi nei brevi prati liguri, con case immote fresche e duramente accoglienti, ed una musica viene su dalla nostra anima, ed è quella di segaligno." />
<meta name="twitter:title" content="Enrico Bosio - Segaligno - alternativerock, blues, free download" />
<meta name="twitter:site" content="@iyezine" />
<meta name="twitter:image" content="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/31113852/a4030549236_16.jpg" />
<meta name="twitter:creator" content="@iyezine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.soundcloud.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="in Your Eyes ezine &raquo; Feed" href="http://www.iyezine.com/feed" />
<link rel="alternate" type="application/rss+xml" title="in Your Eyes ezine &raquo; Feed dei commenti" href="http://www.iyezine.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="in Your Eyes ezine &raquo; Enrico Bosio &#8211; Segaligno Feed dei commenti" href="http://www.iyezine.com/enrico-bosio-segaligno/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.iyezine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=0178bc9fa987eab38409f9f6c314083e"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://www.iyezine.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=0178bc9fa987eab38409f9f6c314083e' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.iyezine.com/?mcsf_action=main_css&#038;ver=0178bc9fa987eab38409f9f6c314083e' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.iyezine.com/wp-content/plugins/mailchimp/css/ie.css?ver=0178bc9fa987eab38409f9f6c314083e' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.iyezine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.iyezine.com/wp-content/plugins/monarch/css/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.iyezine.com/wp-includes/css/dashicons.min.css?ver=0178bc9fa987eab38409f9f6c314083e' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.iyezine.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=0178bc9fa987eab38409f9f6c314083e' type='text/css' media='all' />
<link rel='stylesheet' id='social-icon-css'  href='http://www.iyezine.com/wp-content/themes/presso/font-icons/social-icons/css/zocial.css?ver=0178bc9fa987eab38409f9f6c314083e' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-icon-css'  href='http://www.iyezine.com/wp-content/themes/presso/font-icons/entypo/css/entypo.css?ver=0178bc9fa987eab38409f9f6c314083e' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.iyezine.com/wp-content/themes/presso/js/slick/slick.css?ver=0178bc9fa987eab38409f9f6c314083e' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='http://www.iyezine.com/wp-content/themes/presso/js/slick/slick-theme.css?ver=0178bc9fa987eab38409f9f6c314083e' type='text/css' media='all' />
<link rel='stylesheet' id='presso-css-theme-css'  href='http://www.iyezine.com/wp-content/themes/presso/style.css?ver=3.0.1' type='text/css' media='all' />
<style id='presso-css-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='presso-child-theme-css'  href='http://www.iyezine.com/wp-content/themes/presso-child/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.iyezine.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-presso_options-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1485883403' type='text/css' media='all' />
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.iyezine.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=0178bc9fa987eab38409f9f6c314083e'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://w.soundcloud.com/player/api.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-soundcloud.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.5.1'></script>
<link rel='https://api.w.org/' href='http://www.iyezine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iyezine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.iyezine.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.iyezine.com/?p=56081' />
<link rel="alternate" type="application/json+oembed" href="http://www.iyezine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iyezine.com%2Fenrico-bosio-segaligno" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iyezine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iyezine.com%2Fenrico-bosio-segaligno&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<style type="text/css" id="et-social-custom-css">
				 
			</style><script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="659e3645f6cb58405a01b50c40b439b8847a698c2a07d06d728db1dc914785c5" async></script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.iyezine.com/?wordfence_logHuman=1&hid=571101D9960625521000343F6DBAB7BE');
</script>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Enrico Bosio - Segaligno - alternativerock, blues, free download","pagePostType":"post","pagePostType2":"single-post","pageCategory":["recensioni"],"pageAttributes":["alternativerock","blues","free-download"],"pagePostAuthor":"Massimo Argo","pagePostDate":"31 gennaio 2017","pagePostDateYear":"2017","pagePostDateMonth":"01","pagePostDateDay":"31","postCountOnPage":1,"postCountTotal":1});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T4VHXZ');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->		<!-- Facebook Integration -->

		<meta property="og:site_name" content="in Your Eyes ezine">

					<meta property="og:title" content="Enrico Bosio &#8211; Segaligno">
			<meta property="og:description" content="Ascoltandolo mi viene in mente di pigri pomeriggi nei brevi prati liguri, con case immote fresche e duramente accoglienti, ed una musica viene su dalla nostra anima, ed è quella di segaligno.">
			<meta property="og:url" content="http://www.iyezine.com/enrico-bosio-segaligno"/>
						<meta property="og:image" content="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/31113852/a4030549236_16.jpg" />
						
		
		<!-- End Facebook Integration -->
		<style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-comment-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-comment-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-comment-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.iyezine.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=de78c4ab24&wpp_id=56081';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
						<style id="vw-custom-font" type="text/css">
									@font-face {
				font-family: 'custom_font_1';
				src: url( 'http://www.iyezine.com/wp-content/uploads/2014/08/brandon_light-webfont.ttf' ) format('truetype'),url( 'http://www.iyezine.com/wp-content/uploads/2014/08/brandon_light-webfont.woff' ) format('woff'),url( 'http://www.iyezine.com/wp-content/uploads/2014/08/brandon_light-webfont.eot' ) format('embedded-opentype');
			}
			
						@font-face {
				font-family: 'custom_font_2';
				src: url( 'http://www.iyezine.com/wp-content/uploads/2014/08/GeosansLight.ttf' ) format('truetype');
			}
					</style>
		<style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#ffffff;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2){font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;color:#333;}h1{font-size:36px;}h2{font-size:30px;}h3{font-size:24px;}h4{font-size:18px;}h5{font-size:14px;}h6{font-size:12px;}body,cite,.vw-quote-cite{font-family:Lato;font-weight:400;font-style:normal;color:#666;font-size:14px;}.vw-top-bar{font-family:Lato;letter-spacing:0px;font-weight:400;font-style:normal;font-size:13px;}.widget-title{font-family:Lato;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}.vwspc-section-title{font-family:Lato;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}.vw-super-title{font-size:13px;}.vw-post-box .vw-post-box__meta{font-size:11px;}.vw-categories{font-size:11px;}.vw-header__logo{padding-top:42px;padding-right:30px;padding-bottom:42px;padding-left:15px;}.vw-site-header__floating{padding-top:11px;padding-bottom:11px;}.vw-header{background:#ffffff;}.vw-header,.vw-header .vw-instant-search i{color:#191919;}.vw-top-bar{background:#333333;}.vw-top-bar{color:#eeeeee;}.vw-menu-main .main-menu-link{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;font-size:16px;}.vw-menu-main{background:#333333;}.vw-menu-main .main-menu-link{color:#ffffff;}.vw-menu-main .sub-menu-link{color:#2d2d2d;}.vw-menu-main .sub-menu-wrapper{background:#f7f7f7;}.vw-footer{background-color:#191919;}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#ffffff;}.vw-footer .widget-title{color:#3facd6;}.vw-footer{color:#9a9a9a;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#f7f7f7;}</style>	</head>
	<body id="site-top" class="post-template-default single single-post postid-56081 single-format-standard et_monarch vw-site--boxed vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar">

		<div class="vw-site">
			<div class="vw-header-area">
				<!-- Top Bar: Default -->
<div class="vw-top-bar vw-top-bar--default">

	<div class="container">
		<div class="vw-bar">
		
						<div class="vw-bar__placeholder vw-bar__placeholder--left vw-today-date">
				martedì, gennaio 31 2017			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				<!-- Top Menu -->
<nav class="vw-menu-top">
<ul id="menu-top" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-27610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27610 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/chi-siamo" class=" menu-link main-menu-link"><span>Chi Siamo</span></a></li>
<li id="menu-item-1328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1328 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/contatti/" class=" menu-link main-menu-link"><span>Contatti</span></a></li>
<li id="menu-item-32440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32440 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/collabora" class=" menu-link main-menu-link"><span>Collabora con noi</span></a></li>
<li id="menu-item-41383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41383 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/etichette-labels" class=" menu-link main-menu-link"><span>Etichette / labels</span></a></li>
</ul></nav>
<!-- End Top Menu -->			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/InYourEyesEzine" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-gplus vw-social-icon--medium" rel="author" href="https://plus.google.com/+Iyezine/posts" title="Google+" target="_blank">
			<i class="vw-icon icon-social-gplus"></i>
			<span class="vw-social-icon__label">Google+</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="http://instagram.com/iyezine" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/1094597?trk=tyah&#038;trkInfo=tarId%3A1407942869536%2Ctas%3Ain%20your%20eyes%2Cidx%3A2-1-2" title="LinkedIn" target="_blank">
			<i class="vw-icon icon-social-linkedin"></i>
			<span class="vw-social-icon__label">LinkedIn</span>
		</a>
				<a class="vw-social-icon vw-icon-social-tumblr vw-social-icon--medium" rel="author" href="http://iyezine.tumblr.com/" title="Tumblr" target="_blank">
			<i class="vw-icon icon-social-tumblr"></i>
			<span class="vw-social-icon__label">Tumblr</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/iyezine" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
		</span>
							<div class="vw-instant-search">
				<a class="vw-instant-search__button" href="http://www.iyezine.com/search"><i class="vw-icon icon-entypo-search"></i></a>
			</div>
					</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->
				<!-- Site Header : Left Aligned Logo -->
<header class="vw-header vw-header--left"  itemscope itemtype="https://schema.org/WPHeader" >
	
		<div class="vw-header__inner">

			<div class="vw-header__main-container vw-bar container">

				<div class="vw-header__logo vw-bar__placeholder vw-bar__placeholder--left">
					
					
<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="https://schema.org/Organization" >
	
	<a class="vw-logo__link" href="http://www.iyezine.com/"  itemprop="url" >

					
			<img class="vw-logo__image" src="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/15174504/DSF14211.jpg" srcset="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/15174504/DSF14211.jpg 2x" width="3000" height="1688" alt="in Your Eyes ezine"  itemprop="logo" >

		
		
	</a>

</div>
<!-- End Logo -->
					<div class="vw-mobile-nav-button">
	<button class="hamburger hamburger--spin" type="button">
		<span class="hamburger-box">
			<span class="hamburger-inner"></span>
		</span>
	</button>
</div>					
				</div>


				
			</div>

			<div class="vw-header__main-menu vw-sticky-menu">
				<!-- Main Menu -->
<nav class="vw-menu-main"  itemscope itemtype="https://schema.org/SiteNavigationElement" >

	<ul id="menu-menu-principale" class="vw-menu vw-menu-type-mega"><li id="menu-item-1336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1336 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/recensioni" class=" menu-link main-menu-link"><span>recensioni</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-1341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/rocknroll" class=" menu-link sub-menu-link"><span>rock</span></a></li>
	<li id="menu-item-1339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1339 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/metal" class=" menu-link sub-menu-link"><span>metal</span></a></li>
	<li id="menu-item-1340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1340 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/popfolk" class=" menu-link sub-menu-link"><span>pop/folk</span></a></li>
	<li id="menu-item-27586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27586 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/black-music" class=" menu-link sub-menu-link"><span>black music</span></a></li>
	<li id="menu-item-1337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1337 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/elettro" class=" menu-link sub-menu-link"><span>elettronica</span></a></li>
	<li id="menu-item-34659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34659 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/recensione-libri" class=" menu-link sub-menu-link"><span>libri</span></a></li>
	<li id="menu-item-36776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36776 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/recensione-fumetti" class=" menu-link sub-menu-link"><span>fumetti</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-1332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1332 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/articoli/interviste" class=" menu-link main-menu-link"><span>interviste</span></a></li>
<li id="menu-item-37556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37556 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/articoli" class=" menu-link main-menu-link"><span>articoli</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-44339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44339 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/articoli/live-report" class=" menu-link sub-menu-link"><span>Live Report<span class="menu-description">i nostri inviati sul territorio.</span></span></a></li>
	<li id="menu-item-43091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43091 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/articoli/la-nostra-africa" class=" menu-link sub-menu-link"><span>la NOSTRA africa<span class="menu-description">Una serie di articoli che ci aiuteranno a conoscere dall’interno (e non per sentito dire) la cultura africana e quella senegalese in particolare, grazie al prezioso contributo di Mose Kane.</span></span></a></li>
	<li id="menu-item-44332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44332 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/mondo-bizzarro" class=" menu-link sub-menu-link"><span>Mondo Bizzarro</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-1335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1335 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/podcast" class=" menu-link main-menu-link"><span>podcast</span></a></li>
<li id="menu-item-27584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27584 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/recensioni/sette-pollici" class=" menu-link main-menu-link"><span>7&#8243;</span></a></li>
<li id="menu-item-27239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27239 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/iyelab" class=" menu-link main-menu-link"><span>iyelab</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-27241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27241 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/iye_art" class=" menu-link sub-menu-link"><span>iyelab_art</span></a></li>
	<li id="menu-item-47426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47426 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/racconti" class=" menu-link sub-menu-link"><span>Racconti</span></a></li>
	<li id="menu-item-40903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40903 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/zen-garden" class=" menu-link sub-menu-link"><span>Zen Garden<span class="menu-description">un haiku originale ogni lunedi mattina per partire di slancio.</span></span></a></li>
	<li id="menu-item-27242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27242 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/iye_comics" class=" menu-link sub-menu-link"><span>iyelab_comics</span></a></li>
	<li id="menu-item-27576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27576 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/iye_snapshot" class=" menu-link sub-menu-link"><span>iyelab_snapshot</span></a></li>
	<li id="menu-item-27580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27580 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/poster-parade-2008" class=" menu-link sub-menu-link"><span>Poster Parade 2008</span></a></li>
</ul>
</div>
</li>
 </ul>			
</nav>
<!-- End Main Menu -->			</div>

		</div>

</header>
<!-- End Site Header -->			</div>
			
			

<div class="vw-content-area clearfix vw-content-area--right-sidebar">
	<div class="container">
		<div class="row">

			<main class="vw-content-main" role="main"  itemprop="mainContentOfPage" >

				
					
					
						<article class="vw-main-post post-56081 post type-post status-publish format-standard has-post-thumbnail hentry category-recensioni tag-alternativerock tag-blues tag-free-download">
						
							<header class="vw-post-header">

								<div class="vw-categories"><a class="vw-review-label"><i class="vw-icon icon-entypo-star"></i>8.5</a><a class=" vw-cat-id-228" href="http://www.iyezine.com/sezione/recensioni" title="View all posts in recensioni" rel="category">recensioni</a></div>								
								<h1 class="vw-post-title"  itemprop="headline" >Enrico Bosio &#8211; Segaligno</h1>
								
								
								<hr>

								<div class="vw-post-meta vw-bar vw-bar--sm">
									<div class="vw-bar__placeholder vw-bar__placeholder--left">
												<span class="vw-post-author"  itemprop="author" >

			<a class="vw-avatar" href="http://www.iyezine.com/author/massimoiyezine-com" title="Posts by Massimo Argo"><img src="http://www.iyezine.com/wp-content/uploads/2014/02/Massimo-Argo_avatar-24x24.png" width="24" height="24" alt="Massimo Argo" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></a>
			<a class="vw-post-author__name" href="http://www.iyezine.com/author/massimoiyezine-com" title="Posts by %s Massimo Argo" rel="author"  itemprop="name" >Massimo Argo</a>

		</span>
												<a href="http://www.iyezine.com/enrico-bosio-segaligno" class="vw-post-date updated" title="Permalink to Enrico Bosio &#8211; Segaligno" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-01-31T17:28:35+00:00">31 gennaio 2017</time></a>										<span class="vw-post-views">2 Views</span>									</div>

									<div class="vw-bar__placeholder vw-bar__placeholder--right">
												<div class="vw-post-share">
			<a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=http://www.iyezine.com/enrico-bosio-segaligno"><i class="vw-icon icon-social-facebook"></i></a>
			<a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?status=Enrico%20Bosio%20&#8211;%20Segaligno%20-%20http://www.iyezine.com/enrico-bosio-segaligno"><i class="vw-icon icon-social-twitter"></i></a>
			<a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.iyezine.com/enrico-bosio-segaligno&#038;media=https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/31113852/a4030549236_16.jpg&#038;description=Enrico%20Bosio%20&#8211;%20Segaligno"><i class="vw-icon icon-social-pinterest"></i></a>
			<a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=http://www.iyezine.com/enrico-bosio-segaligno"><i class="vw-icon icon-social-gplus"></i></a>
			<a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=http://www.iyezine.com/enrico-bosio-segaligno"><i class="vw-icon icon-social-linkedin"></i></a>
			<a class="vw-post-share__link vw-post-share__link--email" href="mailto:?subject=Enrico Bosio &#8211; Segaligno&amp;body=Checkout+this+url+http%3A%2F%2Fwww.iyezine.com%2Fenrico-bosio-segaligno"><i class="vw-icon icon-social-email"></i></a>
		</div>
											</div>
								</div>

							</header>
							
										<figure class="vw-post-media vw-post-media--featured "  itemprop="image"  itemscope itemtype="https://schema.org/ImageObject" >

				<a class="" href="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/31113852/a4030549236_16.jpg" title="Enrico Bosio &#8211; Segaligno" rel="bookmark"  itemprop="image" >
					<img width="700" height="700" src="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/31113852/a4030549236_16.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/31113852/a4030549236_16.jpg 700w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/31113852/a4030549236_16-250x250.jpg 250w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/31113852/a4030549236_16-70x70.jpg 70w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/31113852/a4030549236_16-335x335.jpg 335w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/31113852/a4030549236_16-360x360.jpg 360w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/31113852/a4030549236_16-32x32.jpg 32w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/31113852/a4030549236_16-50x50.jpg 50w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/31113852/a4030549236_16-64x64.jpg 64w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/31113852/a4030549236_16-96x96.jpg 96w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/31113852/a4030549236_16-128x128.jpg 128w" sizes="(max-width: 700px) 100vw, 700px" />				</a>

				
			</figure>
			
							<div class="vw-post-content clearfix"  itemprop="articleBody" ><div class="vw-review clearfix vw-review--top vw-review--points" itemscope itemtype="https://schema.org/Review">
	<meta itemprop="itemReviewed" content="Enrico Bosio &#8211; Segaligno">
	<meta itemprop="author" content="Massimo Argo">
	<meta itemprop="datePublished" content="2017-01-31">

	<h3 class="vw-review__title"><span>Recensione</span></h3>

	<div class="vw-review__summary clearfix">
		
								<div class="vw-review__total vw-review__total--point" itemprop="reviewRating" itemscope itemtype="https://schema.org/Rating">
				<input type="text" value="8.5" class="vw-review__dial">

				<meta itemprop="worstRating" content="0">
				<meta itemprop="bestRating" content="10">
				<meta itemprop="ratingValue" content="8.5">
			</div>

		
		<div class="vw-review__review-summary" itemprop="reviewBody">Ascoltandolo mi viene in mente di pigri pomeriggi nei brevi prati liguri, con case immote fresche e duramente accoglienti, ed una musica viene su dalla nostra anima, ed è quella di segaligno.</div>
		
	</div>
<!--
	<div class="vw-review__items">
				<div class="vw-review__item clearfix">
			<div class="vw-review__item-title">

				<span></span>

									<span class="vw-review__item-title-separator">&ndash;</span>
					<span class="vw-review__item-title-score">8.5</span>
				
				
			</div>

							<div class="vw-review__item-score"><div class="vw-review__item-score-bar" style="width: 85%;"></div></div>

			
		</div>
				
		
	</div>-->

	</div><p>Disco solitario per Enrico Bosio, eiaculato momentaneamente dai Bosio.</p>
<p>I territori sono quelli abbastanza contigui ai possedimenti sonori dei Bosio, ma qui Enrico Bosio esplora soluzioni più ironiche ed iperrealiste ( ho sempre voluto scrivere questa parola, che con la mia totale assenza di erre parlata sarebbe impossibile da pronunciare). Scusate, torniamo da Enrico. Quest&#8217;ultimo è un musicista che scrive molto bene e compone musica parca di orpelli ma molto potente.</p>
<p>Enrico Bosio dal nulla ti tira fuori cose che altri musicisti ci metterebbero quattro dischi di merda e uno mezzo decente. Già come gruppo i Bosio sono unici e fanno un genere a sé stante e qui Enrico compie la stessa operazione con mezzi differenti.</p>
<p>La sensazione è quella di sospensione delle normali attività cerebrali, volendo unicamente il fiore delle canzoni di Enrico, che ridendo e scherzando essendo dotato di notevole ironia soprattutto auto, ha sfornato un disco pienissimo e molto bello.</p>
<p>La sua bravura è la semplicità di dire cose importanti e uniche, senza cadere in luoghi comuni, certamente appartenendo alla natura della scuola genovese, ma sviluppando una musica tutta sua. Segaligno si potrebbe definire una costola della poetica dei Bosio, ma non è propriamente così. Luci ed ombre ma non nella qualità della vita, ma solo nelle storie narrate.</p>
<p>Ascoltandolo mi viene in mente di pigri pomeriggi nei brevi prati liguri, con case immote fresche e duramente accoglienti, ed una musica viene su dalla nostra anima, ed è quella di segaligno. Aiuta moltissimo l&#8217;immaginazione anche il groove, questo suono continuo, basso e bello che scaturisce dalle musiche di Enrico. Questo è blues ligure, magnifico e piacevolissimo.</p>
<p>&nbsp;</p>
<p>TRACKLIST<br />
1.Marciapiede<br />
2.Amore vero<br />
3.In contemporanea<br />
4.Jamboree<br />
5.La falsa primavera<br />
6.Lucifero<br />
7.Le strade distanti<br />
8.L&#8217;ascensore del Castellaccio<br />
9.Estate</p>
<p>URL Facebook<br />
<a href="http://www.facebook.com/bosioband/">http://www.facebook.com/bosioband/</a></p>
<p><iframe style="border: 0; width: 100%; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/album=3408144703/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/transparent=true/" width="300" height="150" seamless=""><a href="http://enricobosio.bandcamp.com/album/segaligno">segaligno by Enrico Bosio</a></iframe></p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_5col et_social_darken et_social_rounded et_social_top et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.iyezine.com%2Fenrico-bosio-segaligno&#038;t=Enrico%20Bosio%20%E2%80%93%20Segaligno" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="56081" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Enrico%20Bosio%20%E2%80%93%20Segaligno&#038;url=http%3A%2F%2Fwww.iyezine.com%2Fenrico-bosio-segaligno&#038;via=iyezine" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="56081" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.iyezine.com%2Fenrico-bosio-segaligno&#038;t=Enrico%20Bosio%20%E2%80%93%20Segaligno" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="56081" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=http%3A%2F%2Fwww.iyezine.com%2Fenrico-bosio-segaligno&#038;t=Enrico%20Bosio%20%E2%80%93%20Segaligno" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="tumblr" data-post_id="56081" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_tumblr"></i><div class="et_social_network_label"><div class="et_social_networkname">Tumblr</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="like" data-post_id="56081" data-social_type="like" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_like"></i><div class="et_social_network_label"><div class="et_social_networkname">Like</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><div class="post-views post-56081 entry-meta">
		<span class="post-views-icon dashicons  dashicons-chart-bar"></span>
		<span class="post-views-label">Post Views: </span>
		<span class="post-views-count">53</span>
		</div></div>

							<footer class="vw-post-footer clearfix"><div class="vw-tags"><span class="vw-tags__title vw-header-font"><i class="vw-icon icon-entypo-tag"></i></span> <a href="http://www.iyezine.com/iye/alternativerock" rel="tag">alternativerock</a><a href="http://www.iyezine.com/iye/blues" rel="tag">blues</a><a href="http://www.iyezine.com/iye/free-download" rel="tag">free download</a></div></footer>

							<meta itemprop="datePublished" content="2017-01-31T17:28:35+00:00"/><meta itemprop="dateModified" content="2017-01-31T11:57:43+00:00"/><meta itemprop="author" content="Massimo Argo"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/15174504/DSF14211.jpg">
				<meta itemprop="width" content="3000">
				<meta itemprop="height" content="1688">
			</div>
						<meta itemprop="name" content="in Your Eyes ezine">
		</div>
					<meta content="" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.iyezine.com/enrico-bosio-segaligno"/>
			
						</article><!-- #post-## -->

					
					
					
<div class="vw-related-posts">

	<h3 class="vw-related-posts__title"><span>Related Posts</span></h3>

	
<div class="vw-loop vw-loop--block-d vw-loop--block-d-2 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="iye_rock recensioni">
				<div class="vw-post-box vw-post-box--block-d vw-inview post-56079 post type-post status-publish format-standard has-post-thumbnail hentry category-iye_rock category-recensioni tag-acustico tag-alternativerock tag-rock"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="http://www.iyezine.com/alessio-franchini-circolo-dei-baccanali-puo-cambiare-un-attimo"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/31110125/15966034_1231376776910966_2445014271933100994_n-759x500-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/31110125/15966034_1231376776910966_2445014271933100994_n-759x500-70x70.jpg 70w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/31110125/15966034_1231376776910966_2445014271933100994_n-759x500-32x32.jpg 32w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/31110125/15966034_1231376776910966_2445014271933100994_n-759x500-50x50.jpg 50w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/31110125/15966034_1231376776910966_2445014271933100994_n-759x500-64x64.jpg 64w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/31110125/15966034_1231376776910966_2445014271933100994_n-759x500-96x96.jpg 96w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/31110125/15966034_1231376776910966_2445014271933100994_n-759x500-128x128.jpg 128w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://www.iyezine.com/alessio-franchini-circolo-dei-baccanali-puo-cambiare-un-attimo"  itemprop="url"  rel="bookmark">
					Alessio Franchini e Il Circolo Dei Baccanali &#8211; Tutto può Cambiare In Un Attimo				</a>
			</h5>

			<div class="vw-post-box__meta">
				<span class="vw-post-views">11 Views</span>				<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2017-01-31T11:05:03+00:00">31 gennaio 2017</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2017-01-31T11:05:03+00:00"/><meta itemprop="dateModified" content="2017-01-31T11:05:03+00:00"/><meta itemprop="author" content="Massimo Argo"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/15174504/DSF14211.jpg">
				<meta itemprop="width" content="3000">
				<meta itemprop="height" content="1688">
			</div>
						<meta itemprop="name" content="in Your Eyes ezine">
		</div>
			
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="in-evidenza iye_rock recensioni">
				<div class="vw-post-box vw-post-box--block-d vw-inview post-56035 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-iye_rock category-recensioni tag-alternativerock tag-britpop tag-cantautorale"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<a class="vw-post-box__thumbnail" href="http://www.iyezine.com/caboto-hey-caboto"  itemprop="url"  rel="bookmark">
				<img width="70" height="70" src="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/26101017/c9315441323a504d8db36b71d71d969fb5d12395-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="Caboto - Hey Caboto" srcset="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/26101017/c9315441323a504d8db36b71d71d969fb5d12395-70x70.jpg 70w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/26101017/c9315441323a504d8db36b71d71d969fb5d12395-250x250.jpg 250w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/26101017/c9315441323a504d8db36b71d71d969fb5d12395-335x335.jpg 335w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/26101017/c9315441323a504d8db36b71d71d969fb5d12395-360x360.jpg 360w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/26101017/c9315441323a504d8db36b71d71d969fb5d12395-32x32.jpg 32w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/26101017/c9315441323a504d8db36b71d71d969fb5d12395-50x50.jpg 50w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/26101017/c9315441323a504d8db36b71d71d969fb5d12395-64x64.jpg 64w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/26101017/c9315441323a504d8db36b71d71d969fb5d12395-96x96.jpg 96w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/26101017/c9315441323a504d8db36b71d71d969fb5d12395-128x128.jpg 128w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/26101017/c9315441323a504d8db36b71d71d969fb5d12395.jpg 640w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" />			</a>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://www.iyezine.com/caboto-hey-caboto"  itemprop="url"  rel="bookmark">
					Caboto &#8211; Hey Caboto				</a>
			</h5>

			<div class="vw-post-box__meta">
				<span class="vw-post-views">47 Views</span>				<span class="vw-post-date updated"><time  itemprop="datePublished"  datetime="2017-01-27T17:15:58+00:00">27 gennaio 2017</time></span>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2017-01-27T17:15:58+00:00"/><meta itemprop="dateModified" content="2017-01-26T10:11:43+00:00"/><meta itemprop="author" content="Massimo Argo"/><meta itemprop="interactionCount" content="UserComments:1"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/15174504/DSF14211.jpg">
				<meta itemprop="width" content="3000">
				<meta itemprop="height" content="1688">
			</div>
						<meta itemprop="name" content="in Your Eyes ezine">
		</div>
			
</div>			</div>
		
		
	</div>
	
</div>
</div>


<div id="comments" class="vw-comments-area">
	
	<h3 class="vw-comments-title"><span>No Comment</span></h3>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/enrico-bosio-segaligno#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.iyezine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<!-- MailChimp for WordPress v4.0.12 - https://mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" checked="checked" /><span>Iscriviti alla newsletter!</span></label></p><!-- / MailChimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit comment" /> <input type='hidden' name='comment_post_ID' value='56081' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2a820e79f6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p>			</form>
			</div><!-- #respond -->
		
</div>

				
			</main>

			
	<aside class="vw-content-sidebar"  itemscope itemtype="https://schema.org/WPSideBar" >
		
		<meta itemprop="name" content="Sidebar"/>
		<div class="vw-sticky-sidebar theiaStickySidebar"><div id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget"><h3 class="widget-title"><span>Radio</span></h3><div class="textwidget widget-text"><iframe src="https://widget.spreaker.com/player?user_id=4522237&theme=light&playlist=true&playlist-continuous=true&autoplay=false&live-autoplay=true" width="100%" height="200px" frameborder="0"></iframe>

<br><br><br>
<a style="font-size:18px" onclick="window.open('http://www.iyezine.com/radio-iye.html', '_blank', 'location=yes,height=250,width=740,scrollbars=no,status=yes');"><img style="margin-right:10px;" src="http://www.iyezine.com/wp-content/uploads/2016/11/1479486463_multimedia-51.png" />            Naviga  e ascolta la radio</a></div></div><div id="monarchwidget-3" class="widget widget_monarchwidget"><h3 class="widget-title"><span>Seguiteci</span></h3><div class="et_social_networks et_social_2col et_social_slide et_social_rectangle et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					<div class="et_social_totalcount">
						<span class="et_social_totalcount_count et_social_follow_total"></span>
						<span class="et_social_totalcount_label">Follows</span>
					</div>
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/InYourEyesEzine" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="56081" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
						<span>0</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="https://twitter.com/iyezine" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="56081" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div><div class="et_social_count">
						<span>1k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_like">
						<a href="#" class="et_social_follow" data-social_name="like" data-social_type="like" data-post_id="56081" target="_blank">
							<i class="et_social_icon et_social_icon_like"></i>
							<div class="et_social_network_label et_social_display_follow_counts" data-min_count="0" data-network="like" data-index="2"><div class="et_social_networkname">Like</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_mailchimp">
						<a href="#" class="et_social_follow" data-social_name="mailchimp" data-social_type="follow" data-post_id="56081" target="_blank">
							<i class="et_social_icon et_social_icon_mailchimp"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">MailChimp</div><div class="et_social_count">
						<span>765</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div><div id="text-10" class="widget widget_text"><h3 class="widget-title"><span>ADV</span></h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar vero -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7143591377321878"
     data-ad-slot="8802728546"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="vw_widget_custom_banner-9" class="widget widget_vw_widget_custom_banner">				<div class="vw-custom-banner" style="background-image: url( http://metaleyes.iyezine.com/wp-content/uploads/2016/08/metaliye_logo-1.png);">
					<div class="vw-custom-banner__inner">

												<h6 class="vw-custom-banner__supertitle">L&#039;  Anima metallica di Iyezine</h6>
						
												<h3 class="vw-custom-banner__title">Metal Eyes</h3>
												
												<div class="vw-custom-banner__subtitle">MetalEyes IYE nasce nell’estate del 2016 come entità autonoma dedita al metal ed alle forme di rock ad esso più strettamente connesse.</div>
												
												<a class="vw-custom-banner__button vw-button vw-button--small vw-button--accent" href="http://metaleyes.iyezine.com/" class="vw-custom-banner__button">Vai !</a>
						
					</div>
				</div>
			</div></div>
	</aside>


		</div>
	</div>
</div>


			<footer class="vw-footer"  itemscope itemtype="https://schema.org/WPFooter" >

	
	<!-- Site Footer Sidebar -->
<div class="vw-footer-sidebars vw-site-footer-sidebar--layout-6">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-8"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="tag_cloud-4" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href='http://www.iyezine.com/iye/alternativemetal' class='tag-link-1515 tag-link-position-1' title='102 argomenti' style='font-size: 11.60824742268pt;'>alternativemetal</a>
<a href='http://www.iyezine.com/iye/alternativerock' class='tag-link-257 tag-link-position-2' title='259 argomenti' style='font-size: 17.381443298969pt;'>alternativerock</a>
<a href='http://www.iyezine.com/iye/ambient' class='tag-link-1457 tag-link-position-3' title='159 argomenti' style='font-size: 14.350515463918pt;'>ambient</a>
<a href='http://www.iyezine.com/iye/blackmetal' class='tag-link-1456 tag-link-position-4' title='463 argomenti' style='font-size: 21.134020618557pt;'>blackmetal</a>
<a href='http://www.iyezine.com/iye/blues' class='tag-link-226 tag-link-position-5' title='114 argomenti' style='font-size: 12.329896907216pt;'>blues</a>
<a href='http://www.iyezine.com/iye/brutaldeath' class='tag-link-1539 tag-link-position-6' title='70 argomenti' style='font-size: 9.2989690721649pt;'>brutaldeath</a>
<a href='http://www.iyezine.com/iye/cantautorale' class='tag-link-1464 tag-link-position-7' title='145 argomenti' style='font-size: 13.773195876289pt;'>cantautorale</a>
<a href='http://www.iyezine.com/iye/dark' class='tag-link-1517 tag-link-position-8' title='96 argomenti' style='font-size: 11.319587628866pt;'>dark</a>
<a href='http://www.iyezine.com/iye/deathdoom' class='tag-link-1493 tag-link-position-9' title='218 argomenti' style='font-size: 16.371134020619pt;'>deathdoom</a>
<a href='http://www.iyezine.com/iye/deathmetal' class='tag-link-1466 tag-link-position-10' title='533 argomenti' style='font-size: 22pt;'>deathmetal</a>
<a href='http://www.iyezine.com/iye/doommetal' class='tag-link-1467 tag-link-position-11' title='489 argomenti' style='font-size: 21.422680412371pt;'>doommetal</a>
<a href='http://www.iyezine.com/iye/elettronica' class='tag-link-794 tag-link-position-12' title='278 argomenti' style='font-size: 17.958762886598pt;'>elettronica</a>
<a href='http://www.iyezine.com/iye/folk' class='tag-link-258 tag-link-position-13' title='265 argomenti' style='font-size: 17.525773195876pt;'>folk</a>
<a href='http://www.iyezine.com/iye/funeraldoom' class='tag-link-1749 tag-link-position-14' title='89 argomenti' style='font-size: 10.742268041237pt;'>funeraldoom</a>
<a href='http://www.iyezine.com/iye/garage' class='tag-link-1495 tag-link-position-15' title='84 argomenti' style='font-size: 10.453608247423pt;'>garage</a>
<a href='http://www.iyezine.com/iye/gothicdoom' class='tag-link-1616 tag-link-position-16' title='77 argomenti' style='font-size: 9.8762886597938pt;'>gothicdoom</a>
<a href='http://www.iyezine.com/iye/gothicmetal' class='tag-link-1476 tag-link-position-17' title='82 argomenti' style='font-size: 10.309278350515pt;'>gothicmetal</a>
<a href='http://www.iyezine.com/iye/hardcore' class='tag-link-1528 tag-link-position-18' title='129 argomenti' style='font-size: 13.051546391753pt;'>hardcore</a>
<a href='http://www.iyezine.com/iye/hardrock' class='tag-link-1521 tag-link-position-19' title='258 argomenti' style='font-size: 17.381443298969pt;'>hardrock</a>
<a href='http://www.iyezine.com/iye/heavymetal' class='tag-link-1514 tag-link-position-20' title='255 argomenti' style='font-size: 17.381443298969pt;'>heavymetal</a>
<a href='http://www.iyezine.com/iye/indiepop' class='tag-link-1453 tag-link-position-21' title='94 argomenti' style='font-size: 11.175257731959pt;'>indiepop</a>
<a href='http://www.iyezine.com/iye/indierock' class='tag-link-1448 tag-link-position-22' title='269 argomenti' style='font-size: 17.670103092784pt;'>indierock</a>
<a href='http://www.iyezine.com/iye/industrial' class='tag-link-1465 tag-link-position-23' title='77 argomenti' style='font-size: 9.8762886597938pt;'>industrial</a>
<a href='http://www.iyezine.com/iye/jazz' class='tag-link-1496 tag-link-position-24' title='91 argomenti' style='font-size: 10.886597938144pt;'>jazz</a>
<a href='http://www.iyezine.com/iye/melodicdeath' class='tag-link-1520 tag-link-position-25' title='91 argomenti' style='font-size: 10.886597938144pt;'>melodicdeath</a>
<a href='http://www.iyezine.com/iye/newwave' class='tag-link-1538 tag-link-position-26' title='76 argomenti' style='font-size: 9.8762886597938pt;'>newwave</a>
<a href='http://www.iyezine.com/iye/noise' class='tag-link-1492 tag-link-position-27' title='114 argomenti' style='font-size: 12.329896907216pt;'>noise</a>
<a href='http://www.iyezine.com/iye/pop' class='tag-link-1463 tag-link-position-28' title='434 argomenti' style='font-size: 20.701030927835pt;'>pop</a>
<a href='http://www.iyezine.com/iye/postpunk' class='tag-link-1537 tag-link-position-29' title='83 argomenti' style='font-size: 10.309278350515pt;'>postpunk</a>
<a href='http://www.iyezine.com/iye/postrock' class='tag-link-1483 tag-link-position-30' title='199 argomenti' style='font-size: 15.79381443299pt;'>postrock</a>
<a href='http://www.iyezine.com/iye/powermetal' class='tag-link-1540 tag-link-position-31' title='149 argomenti' style='font-size: 14.061855670103pt;'>powermetal</a>
<a href='http://www.iyezine.com/iye/progmetal' class='tag-link-1534 tag-link-position-32' title='110 argomenti' style='font-size: 12.185567010309pt;'>progmetal</a>
<a href='http://www.iyezine.com/iye/progressive' class='tag-link-1516 tag-link-position-33' title='98 argomenti' style='font-size: 11.463917525773pt;'>progressive</a>
<a href='http://www.iyezine.com/iye/psichedelia' class='tag-link-1518 tag-link-position-34' title='169 argomenti' style='font-size: 14.783505154639pt;'>psichedelia</a>
<a href='http://www.iyezine.com/iye/punk' class='tag-link-225 tag-link-position-35' title='194 argomenti' style='font-size: 15.649484536082pt;'>punk</a>
<a href='http://www.iyezine.com/iye/rap' class='tag-link-1501 tag-link-position-36' title='57 argomenti' style='font-size: 8pt;'>rap</a>
<a href='http://www.iyezine.com/iye/rocknroll' class='tag-link-2028 tag-link-position-37' title='63 argomenti' style='font-size: 8.7216494845361pt;'>rock</a>
<a href='http://www.iyezine.com/iye/rock' class='tag-link-227 tag-link-position-38' title='421 argomenti' style='font-size: 20.556701030928pt;'>rock</a>
<a href='http://www.iyezine.com/iye/sludge' class='tag-link-1482 tag-link-position-39' title='73 argomenti' style='font-size: 9.5876288659794pt;'>sludge</a>
<a href='http://www.iyezine.com/iye/soul' class='tag-link-1469 tag-link-position-40' title='66 argomenti' style='font-size: 9.0103092783505pt;'>soul</a>
<a href='http://www.iyezine.com/iye/sperimentale' class='tag-link-1486 tag-link-position-41' title='104 argomenti' style='font-size: 11.752577319588pt;'>sperimentale</a>
<a href='http://www.iyezine.com/iye/stoner' class='tag-link-933 tag-link-position-42' title='116 argomenti' style='font-size: 12.474226804124pt;'>stoner</a>
<a href='http://www.iyezine.com/iye/strumentale' class='tag-link-1497 tag-link-position-43' title='104 argomenti' style='font-size: 11.752577319588pt;'>strumentale</a>
<a href='http://www.iyezine.com/iye/techno' class='tag-link-1459 tag-link-position-44' title='76 argomenti' style='font-size: 9.8762886597938pt;'>techno</a>
<a href='http://www.iyezine.com/iye/thrashmetal' class='tag-link-1480 tag-link-position-45' title='277 argomenti' style='font-size: 17.814432989691pt;'>thrashmetal</a></div>
</div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_author_list-2" class="widget widget_vw_widget_author_list"><h3 class="widget-title"><span>Iyeziners</span></h3><ul class="clearfix vw-flex-grid vw-flex-grid--xxs-4 vw-flex-grid--small-gap">				<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/massimoiyezine-com" title="Posts by Massimo Argo"><img src="http://www.iyezine.com/wp-content/uploads/2014/02/Massimo-Argo_avatar-70x70.png" width="70" height="70" alt="Massimo Argo" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/a-centenarialice-it" title="Posts by Alberto Centenari"><img src="http://www.iyezine.com/wp-content/uploads/2015/11/Alberto-Centenari_avatar-70x70.jpg" width="70" height="70" alt="Alberto Centenari" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/dgrecordslibero-it" title="Posts by Francesco Cerisola"><img src="http://www.iyezine.com/wp-content/uploads/2014/02/francesco-cerisola_avatar-70x70.jpg" width="70" height="70" alt="Francesco Cerisola" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/stefanoiyezine-com" title="Posts by Stefano Cavanna"><img src="http://www.iyezine.com/wp-content/uploads/2015/10/Stefano-Cavanna_avatar_1-70x70.jpg" width="70" height="70" alt="Stefano Cavanna" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/admin" title="Posts by admin"><img src="http://www.iyezine.com/wp-content/uploads/2014/02/admin_avatar-70x70.gif" width="70" height="70" alt="admin" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/kiko1893gmail-com" title="Posts by Il Santo"><img src="http://www.iyezine.com/wp-content/uploads/2014/03/Il-Santo_avatar-70x70.jpg" width="70" height="70" alt="Il Santo" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/davide-siri-91gmail-com" title="Posts by Davide Siri"><img src="http://www.iyezine.com/wp-content/uploads/2014/03/Davide-Siri_avatar-70x70.jpg" width="70" height="70" alt="Davide Siri" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/doloriangraygmail-com" title="Posts by dolorian gray"><img src="http://1.gravatar.com/avatar/a7a2bfb41db03484125b0fc75eec65b6?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="dolorian gray" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/gianluca-camoglilibero-it" title="Posts by Gianluca Camogli"><img src="http://www.iyezine.com/wp-content/uploads/2014/07/Gianluca-Camogli_avatar-70x70.jpg" width="70" height="70" alt="Gianluca Camogli" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/kaosleoiyezine-com" title="Posts by kaosleo"><img src="http://www.iyezine.com/wp-content/uploads/2014/02/kaosleo_avatar-70x70.jpg" width="70" height="70" alt="kaosleo" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/nicolasinyoureyesyahoo-it" title="Posts by Nicolas Gasco"><img src="http://www.iyezine.com/wp-content/uploads/2014/03/Nicolas-Gasco_avatar-70x70.jpg" width="70" height="70" alt="Nicolas Gasco" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/enrico-mazzone" title="Posts by Enrico Mazzone"><img src="http://www.iyezine.com/wp-content/uploads/2014/10/Enrico-mazzone_avatar-70x70.jpg" width="70" height="70" alt="Enrico Mazzone" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/electrikmailgmail-com" title="Posts by dr svart"><img src="http://1.gravatar.com/avatar/dd54cb5576ac91b9151b755594bb77dd?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="dr svart" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/simone-benerecetti" title="Posts by simone benerecetti"><img src="http://www.iyezine.com/wp-content/uploads/2014/02/simone-benerecetti_avatar-70x70.jpg" width="70" height="70" alt="simone benerecetti" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/carlarobertotiscali-it" title="Posts by CarlaRoberto"><img src="http://1.gravatar.com/avatar/a02962570838a642a2ca1f64b7e2094c?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="CarlaRoberto" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/marcorap94yahoo-it" title="Posts by Marco Repetto"><img src="http://www.iyezine.com/wp-content/uploads/2014/03/Marco-Repetto_avatar-70x70.jpg" width="70" height="70" alt="Marco Repetto" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
			</ul></div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	<!-- Bottom Bar: Default -->
<div class="vw-bottom-bar vw-bottom-bar--default vw-bar">

	<div class="container">
		<div class="vw-bar">

			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				<div class="vw-copyright">Copyright © 2017, All Rights Reserved.</div>			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<!-- Bottom Menu -->
<nav class="vw-menu-bottom">
</nav>
<!-- End Bottom Menu -->			</div>

		</div>
	</div>

</div>
<!-- End bottom Bar -->
</footer>

			
		</div>
		
		<div class="vw-side-panel__backdrop">
	<div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div>
</div>

<div class="vw-side-panel vw-disable-inview">
	<div class="vw-side-panel__socials vw-icon-solid">
		<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/InYourEyesEzine" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-gplus vw-social-icon--medium" rel="author" href="https://plus.google.com/+Iyezine/posts" title="Google+" target="_blank">
			<i class="vw-icon icon-social-gplus"></i>
			<span class="vw-social-icon__label">Google+</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="http://instagram.com/iyezine" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/1094597?trk=tyah&#038;trkInfo=tarId%3A1407942869536%2Ctas%3Ain%20your%20eyes%2Cidx%3A2-1-2" title="LinkedIn" target="_blank">
			<i class="vw-icon icon-social-linkedin"></i>
			<span class="vw-social-icon__label">LinkedIn</span>
		</a>
				<a class="vw-social-icon vw-icon-social-tumblr vw-social-icon--medium" rel="author" href="http://iyezine.tumblr.com/" title="Tumblr" target="_blank">
			<i class="vw-icon icon-social-tumblr"></i>
			<span class="vw-social-icon__label">Tumblr</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/iyezine" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
		</span>	</div>

	<div class="vw-side-panel__menu">
		<h3 class="vw-side-panel__menu-title">MENU</h3>

		<div class="vw-side-panel__main-menu">
			<!-- Mobile Menu -->
<nav class="vw-menu-mobile">

	<ul id="menu-menu-principale-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1336 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/recensioni" class=" menu-link main-menu-link"><span>recensioni</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/rocknroll" class=" menu-link sub-menu-link"><span>rock</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1339 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/metal" class=" menu-link sub-menu-link"><span>metal</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1340 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/popfolk" class=" menu-link sub-menu-link"><span>pop/folk</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27586 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/black-music" class=" menu-link sub-menu-link"><span>black music</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1337 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/elettro" class=" menu-link sub-menu-link"><span>elettronica</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34659 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/recensione-libri" class=" menu-link sub-menu-link"><span>libri</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36776 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/recensione-fumetti" class=" menu-link sub-menu-link"><span>fumetti</span></a></li>
</ul>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1332 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/articoli/interviste" class=" menu-link main-menu-link"><span>interviste</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37556 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/articoli" class=" menu-link main-menu-link"><span>articoli</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44339 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/articoli/live-report" class=" menu-link sub-menu-link"><span>Live Report<span class="menu-description">i nostri inviati sul territorio.</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43091 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/articoli/la-nostra-africa" class=" menu-link sub-menu-link"><span>la NOSTRA africa<span class="menu-description">Una serie di articoli che ci aiuteranno a conoscere dall’interno (e non per sentito dire) la cultura africana e quella senegalese in particolare, grazie al prezioso contributo di Mose Kane.</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44332 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/mondo-bizzarro" class=" menu-link sub-menu-link"><span>Mondo Bizzarro</span></a></li>
</ul>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1335 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/podcast" class=" menu-link main-menu-link"><span>podcast</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27584 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/recensioni/sette-pollici" class=" menu-link main-menu-link"><span>7&#8243;</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27239 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/iyelab" class=" menu-link main-menu-link"><span>iyelab</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27241 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/iye_art" class=" menu-link sub-menu-link"><span>iyelab_art</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47426 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/racconti" class=" menu-link sub-menu-link"><span>Racconti</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40903 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/zen-garden" class=" menu-link sub-menu-link"><span>Zen Garden<span class="menu-description">un haiku originale ogni lunedi mattina per partire di slancio.</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27242 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/iye_comics" class=" menu-link sub-menu-link"><span>iyelab_comics</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27576 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/iye_snapshot" class=" menu-link sub-menu-link"><span>iyelab_snapshot</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27580 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/poster-parade-2008" class=" menu-link sub-menu-link"><span>Poster Parade 2008</span></a></li>
</ul>
</div>
</li>
</ul>
</nav>
<!-- End Mobile Menu -->		</div>

		<div class="vw-side-panel__sub-menu">
			<div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div>
			<div class="vw-menu-mobile"></div>
		</div>
	</div>

		<div class="vw-side-panel__sidebar">
		<div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_custom_text-2" class="widget widget_vw_widget_custom_text"><span class="vw-super-title">InYourEyes ezine</span><h3 class="widget-title"><span>dal 1999 online</span></h3><div>In Your Eyes e’ totalmente slegata da logiche e dinamiche editoriali i nostri collaboratori si occupano anche dell’ aspetto grafico e della diffusione della stessa, in pieno spirito diy.</div></div></div>	</div>
	</div>
		<div class="vw-more-articles vw-disable-inview">
	
	<h4 class="vw-more-articles__title">More Stories</h4>
	
	<span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span>

	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-1 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap">

		
			<div class="vw-flex-grid__item" data-slugs="indie iye_popfolk recensioni">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-21054 post type-post status-publish format-standard has-post-thumbnail hentry category-indie category-iye_popfolk category-recensioni tag-dreampop tag-indiepop tag-postrock"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="186" height="186" src="http://www.iyezine.com/wp-content/uploads/2014/02/bloodrootofeliadorme2.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://www.iyezine.com/wp-content/uploads/2014/02/bloodrootofeliadorme2.jpg 299w, http://www.iyezine.com/wp-content/uploads/2014/02/bloodrootofeliadorme2-250x250.jpg 250w, http://www.iyezine.com/wp-content/uploads/2014/02/bloodrootofeliadorme2-80x80.jpg 80w, http://www.iyezine.com/wp-content/uploads/2014/02/bloodrootofeliadorme2-32x32.jpg 32w, http://www.iyezine.com/wp-content/uploads/2014/02/bloodrootofeliadorme2-64x64.jpg 64w, http://www.iyezine.com/wp-content/uploads/2014/02/bloodrootofeliadorme2-96x96.jpg 96w, http://www.iyezine.com/wp-content/uploads/2014/02/bloodrootofeliadorme2-128x128.jpg 128w" sizes="(max-width: 186px) 100vw, 186px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://www.iyezine.com/wp-content/uploads/2014/02/bloodrootofeliadorme2.jpg" title="OfeliaDorme &#8211; Bloodroot"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://www.iyezine.com/ofeliadorme-bloodroot"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://www.iyezine.com/ofeliadorme-bloodroot"  itemprop="url"  rel="bookmark">
					OfeliaDorme &#8211; Bloodroot				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-avatar" href="http://www.iyezine.com/author/dgrecordslibero-it" title="Posts by Francesco Cerisola"><img src="http://www.iyezine.com/wp-content/uploads/2014/02/francesco-cerisola_avatar-16x16.jpg" width="16" height="16" alt="Francesco Cerisola" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 photo avatar-default" /></a>
			<a class="vw-post-author__name" href="http://www.iyezine.com/author/dgrecordslibero-it" title="Posts by %s Francesco Cerisola" rel="author"  itemprop="name" >Francesco Cerisola</a>

		</span>
						<a href="http://www.iyezine.com/ofeliadorme-bloodroot" class="vw-post-date updated" title="Permalink to OfeliaDorme &#8211; Bloodroot" rel="bookmark"><time  itemprop="datePublished"  datetime="2013-03-21T00:00:00+00:00">21 marzo 2013</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2013-03-21T00:00:00+00:00"/><meta itemprop="dateModified" content="2014-10-13T10:26:40+00:00"/><meta itemprop="author" content="Francesco Cerisola"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/15174504/DSF14211.jpg">
				<meta itemprop="width" content="3000">
				<meta itemprop="height" content="1688">
			</div>
						<meta itemprop="name" content="in Your Eyes ezine">
		</div>
			
</div>			</div>

				
	</div>
	
</div>
</div>		<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span>
		<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.iyezine.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.iyezine.com\/enrico-bosio-segaligno","stats_nonce":"0f8ea5fc90","share_counts":"5b50466090","follow_counts":"bf829e84a6","total_counts":"68ee2c8660","media_single":"4d510ea6e1","media_total":"881edcc22b","generate_all_window_nonce":"c5b9105028","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/monarch/js/custom.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.iyezine.com\/","ajax_url":"http:\/\/www.iyezine.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/inc/instant-search/instant-search.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/comment-reply.min.js?ver=0178bc9fa987eab38409f9f6c314083e'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/SmoothScroll.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/jquery.hoverIntent.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/perfect-scrollbar.js?ver=0.6.13'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/isotope.pkgd.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/packery-mode.pkgd.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/jquery.easing.compatibility.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/jquery-superfish/superfish.js?ver=1.7.9'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/theia-sticky-sidebar.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/waypoint/jquery.waypoints.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/waypoint/shortcuts/inview.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/waypoint/shortcuts/sticky.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"http:\/\/www.iyezine.com\/wp-content\/themes\/presso","ajaxurl":"http:\/\/www.iyezine.com\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#3facd6","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/dc7j7i17jxn8.cloudfront.net\/wp-content\/uploads\/2017\/01\/31113852\/a4030549236_16.jpg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/main.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/vegas.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/shortcodes.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/wp-embed.min.js?ver=0178bc9fa987eab38409f9f6c314083e'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/jquery.knob.js?ver=1.2.12'></script>
	</body>

</html>
