<!DOCTYPE html>
<html class="no-js" itemscope itemtype="https://schema.org/Article" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>

<meta charset="UTF-8">
<link rel="pingback" href="http://www.iyezine.com/xmlrpc.php">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<title>Brighton 64 - britpop, mod, poprock - 12 ottobre 2017</title>

<style>@font-face {font-family: "sw-icon-font";src:url("http://www.iyezine.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3");src:url("http://www.iyezine.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3#iefix") format("embedded-opentype"),url("http://www.iyezine.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.3") format("woff"), url("http://www.iyezine.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.3") format("truetype"),url("http://www.iyezine.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>


<meta name="description" content="Brighton 64 - I Brighton 64 sono uno dei migliori gruppi con i quali passare qualche ora di puro divertimento, ma possono anche essere la colonna sonora per qualsiasi momento della nostra vita, stanno bene con tutto come le cose davvero eleganti." />
<link rel="canonical" href="http://www.iyezine.com/brighton-64" />
<link rel="publisher" href="https://plus.google.com/+Iyezine/posts" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brighton 64 - britpop, mod, poprock - 12 ottobre 2017" />
<meta property="og:description" content="Brighton 64 - I Brighton 64 sono uno dei migliori gruppi con i quali passare qualche ora di puro divertimento, ma possono anche essere la colonna sonora per qualsiasi momento della nostra vita, stanno bene con tutto come le cose davvero eleganti." />
<meta property="og:url" content="http://www.iyezine.com/brighton-64" />
<meta property="og:site_name" content="in Your Eyes ezine" />
<meta property="article:publisher" content="https://www.facebook.com/InYourEyesEzine" />
<meta property="article:tag" content="britpop" />
<meta property="article:tag" content="mod" />
<meta property="article:tag" content="poprock" />
<meta property="article:section" content="In evidenza" />
<meta property="article:published_time" content="50 minuti ago" />
<meta property="article:modified_time" content="2017-10-11T11:32:29+02:00" />
<meta property="og:updated_time" content="2017-10-11T11:32:29+02:00" />
<meta property="fb:app_id" content="281489354663" />
<meta property="og:image" content="http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/11113208/BC315.jpeg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Brighton 64 - I Brighton 64 sono uno dei migliori gruppi con i quali passare qualche ora di puro divertimento, ma possono anche essere la colonna sonora per qualsiasi momento della nostra vita, stanno bene con tutto come le cose davvero eleganti." />
<meta name="twitter:title" content="Brighton 64 - britpop, mod, poprock - 12 ottobre 2017" />
<meta name="twitter:site" content="@iyezine" />
<meta name="twitter:image" content="http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/11113208/BC315.jpeg" />
<meta name="twitter:creator" content="@iyezine" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.iyezine.com\/","name":"simone","alternateName":"benerecetti","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.iyezine.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.iyezine.com\/brighton-64","sameAs":["https:\/\/www.facebook.com\/InYourEyesEzine","http:\/\/instagram.com\/iyezine","https:\/\/www.linkedin.com\/company\/1094597?trk=tyah&trkInfo=tarId:1407942869536,tas:inyoureyes,idx:2-1-2","https:\/\/plus.google.com\/+Iyezine\/posts","https:\/\/twitter.com\/iyezine"],"@id":"#organization","name":"in your eyes ezine","logo":"http:\/\/www.iyezine.com\/wp-content\/uploads\/2014\/02\/logo1.gif"}</script>

<link rel='dns-prefetch' href='//chimpstatic.com' />
<link rel='dns-prefetch' href='//w.soundcloud.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="in Your Eyes ezine &raquo; Feed" href="http://www.iyezine.com/feed" />
<link rel="alternate" type="application/rss+xml" title="in Your Eyes ezine &raquo; Feed dei commenti" href="http://www.iyezine.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="in Your Eyes ezine &raquo; Brighton 64 Feed dei commenti" href="http://www.iyezine.com/brighton-64/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.iyezine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=361fdb0029acbca75174bd815de6d374"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css' href='http://www.iyezine.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=361fdb0029acbca75174bd815de6d374' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css' href='http://www.iyezine.com/?mcsf_action=main_css&#038;ver=361fdb0029acbca75174bd815de6d374' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.iyezine.com/wp-content/plugins/mailchimp/css/ie.css?ver=361fdb0029acbca75174bd815de6d374' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='contact-form-7-css' href='http://www.iyezine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://www.iyezine.com/wp-includes/css/dashicons.min.css?ver=361fdb0029acbca75174bd815de6d374' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='http://www.iyezine.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css' href='http://www.iyezine.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='presso-css-theme-css' href='http://www.iyezine.com/wp-content/themes/presso/style.css?ver=3.2.0' type='text/css' media='all' />
<style id='presso-css-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vwcss-woocommerce-css' href='http://www.iyezine.com/wp-content/themes/presso/woocommerce-assets/css/custom-woocommerce.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-icon-css' href='http://www.iyezine.com/wp-content/themes/presso/font-icons/social-icons/css/zocial.css?ver=361fdb0029acbca75174bd815de6d374' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-icon-css' href='http://www.iyezine.com/wp-content/themes/presso/font-icons/entypo/css/entypo.css?ver=361fdb0029acbca75174bd815de6d374' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='http://www.iyezine.com/wp-content/themes/presso/js/slick/slick.css?ver=361fdb0029acbca75174bd815de6d374' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='http://www.iyezine.com/wp-content/themes/presso/js/slick/slick-theme.css?ver=361fdb0029acbca75174bd815de6d374' type='text/css' media='all' />
<link rel='stylesheet' id='presso-child-theme-css' href='http://www.iyezine.com/wp-content/themes/presso-child/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='http://www.iyezine.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-presso_options-css' href="https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1507802697" type='text/css' media='all' />
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.iyezine.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=361fdb0029acbca75174bd815de6d374'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"http:\/\/www.iyezine.com","ajax_url":"http:\/\/www.iyezine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://w.soundcloud.com/player/api.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-soundcloud.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.7.1'></script>
<link rel='https://api.w.org/' href='http://www.iyezine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iyezine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.iyezine.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://www.iyezine.com/?p=61721' />
<link rel="alternate" type="application/json+oembed" href="http://www.iyezine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iyezine.com%2Fbrighton-64" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iyezine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iyezine.com%2Fbrighton-64&#038;format=xml" />
<meta name="referrer" content="always" /><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="659e3645f6cb58405a01b50c40b439b8847a698c2a07d06d728db1dc914785c5" async></script>

<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Brighton 64 - britpop, mod, poprock - 12 ottobre 2017","pagePostType":"post","pagePostType2":"single-post","pageCategory":["in-evidenza","iye_rock","recensioni"],"pageAttributes":["britpop","mod","poprock"],"pagePostAuthor":"Massimo Argo","pagePostDate":"50 minuti ago","pagePostDateYear":"50 minuti ago","pagePostDateMonth":"50 minuti ago","pagePostDateDay":"50 minuti ago","postCountOnPage":1,"postCountTotal":1,"ecomm_pagetype":"other"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T4VHXZ');</script>

 
<meta property="og:site_name" content="in Your Eyes ezine">
<meta property="og:title" content="Brighton 64">
<meta property="og:description" content="I Brighton 64 sono uno dei migliori gruppi con i quali passare qualche ora di puro divertimento, ma possono anche essere la colonna sonora per qualsiasi momento della nostra vita, stanno bene con tutto come le cose davvero eleganti.">
<meta property="og:url" content="http://www.iyezine.com/brighton-64" />
<meta property="og:image" content="http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/11113208/BC315.jpeg" />

<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style id="vw-custom-font" type="text/css">
									@font-face {
				font-family: 'custom_font_1';
				src: url( 'http://www.iyezine.com/wp-content/uploads/2014/08/brandon_light-webfont.ttf' ) format('truetype'),url( 'http://www.iyezine.com/wp-content/uploads/2014/08/brandon_light-webfont.woff' ) format('woff'),url( 'http://www.iyezine.com/wp-content/uploads/2014/08/brandon_light-webfont.eot' ) format('embedded-opentype');
			}
			
						@font-face {
				font-family: 'custom_font_2';
				src: url( 'http://www.iyezine.com/wp-content/uploads/2014/08/GeosansLight.ttf' ) format('truetype');
			}
					</style>
<style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#ffffff;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2){font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;color:#333;}h1{font-size:36px;}h2{font-size:30px;}h3{font-size:24px;}h4{font-size:18px;}h5{font-size:14px;}h6{font-size:12px;}body,cite,.vw-quote-cite{font-family:Lato;font-weight:400;font-style:normal;color:#666;font-size:14px;}.vw-top-bar{font-family:Lato;letter-spacing:0px;font-weight:400;font-style:normal;font-size:13px;}.widget-title{font-family:Lato;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}body .vwspc-section-title{font-family:Lato;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}.vw-super-title{font-size:13px;}.vw-post-box .vw-post-box__meta{font-size:11px;}.vw-categories{font-size:11px;}.vw-header__logo{padding-top:42px;padding-right:30px;padding-bottom:42px;padding-left:15px;}.vw-site-header__floating{padding-top:11px;padding-bottom:11px;}.vw-header{background:#ffffff;}.vw-header,.vw-header .vw-instant-search i{color:#191919;}.vw-top-bar{background:#333333;}.vw-top-bar{color:#eeeeee;}.vw-menu-main .main-menu-link{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;font-size:16px;}.vw-menu-main{background:#333333;}.vw-menu-main .main-menu-link{color:#ffffff;}.vw-menu-main .sub-menu-link{color:#2d2d2d;}.vw-menu-main .sub-menu-wrapper{background:#f7f7f7;}.vw-footer{background-color:#191919;}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#ffffff;}.vw-footer .widget-title{color:#3facd6;}.vw-footer{color:#9a9a9a;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#f7f7f7;}</style> </head>
<body id="site-top" class="post-template-default single single-post postid-61721 single-format-standard vw-site--boxed vw-post-layout-classic vw-enable-sticky-menu">
<div class="vw-site">
<div class="vw-header-area">

<div class="vw-top-bar vw-top-bar--default">
<div class="container">
<div class="vw-bar">
<div class="vw-bar__placeholder vw-bar__placeholder--left">

<nav class="vw-menu-top">
<ul id="menu-top" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-27610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27610 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/chi-siamo" class=" menu-link main-menu-link"><span>Chi Siamo</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
<li id="menu-item-61565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61565 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/info-su-adv" class=" menu-link sub-menu-link"><span>Pubblicità su IYE</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-32440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32440 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/collabora" class=" menu-link main-menu-link"><span>Collabora con noi</span></a></li>
<li id="menu-item-1328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1328 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/contatti/" class=" menu-link main-menu-link"><span>Contatti</span></a></li>
</ul></nav>
 </div>
<div class="vw-bar__placeholder vw-bar__placeholder--right">
<span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" rel="nofollow" href="https://www.facebook.com/InYourEyesEzine" title="Facebook" target="_blank">
<i class="vw-icon icon-social-facebook"></i>
<span class="vw-social-icon__label">Facebook</span>
</a>
<a class="vw-social-icon vw-icon-social-gplus vw-social-icon--medium" rel="author" rel="nofollow" href="https://plus.google.com/+Iyezine/posts" title="Google+" target="_blank">
<i class="vw-icon icon-social-gplus"></i>
<span class="vw-social-icon__label">Google+</span>
</a>
<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" rel="nofollow" href="https://instagram.com/iyezine" title="Instagram" target="_blank">
<i class="vw-icon icon-social-instagram"></i>
<span class="vw-social-icon__label">Instagram</span>
</a>
<a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" rel="nofollow" href="https://www.linkedin.com/company/1094597?trk=tyah&#038;trkInfo=tarId%3A1407942869536%2Ctas%3Ain%20your%20eyes%2Cidx%3A2-1-2" title="LinkedIn" target="_blank">
<i class="vw-icon icon-social-linkedin"></i>
<span class="vw-social-icon__label">LinkedIn</span>
</a>
<a class="vw-social-icon vw-icon-social-tumblr vw-social-icon--medium" rel="author" rel="nofollow" href="http://iyezine.tumblr.com/" title="Tumblr" target="_blank">
<i class="vw-icon icon-social-tumblr"></i>
<span class="vw-social-icon__label">Tumblr</span>
</a>
<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" rel="nofollow" href="https://twitter.com/iyezine" title="Twitter" target="_blank">
<i class="vw-icon icon-social-twitter"></i>
<span class="vw-social-icon__label">Twitter</span>
</a>
</span>
<div class="vw-instant-search">
<a class="vw-instant-search__button" href="http://www.iyezine.com/search"><i class="vw-icon icon-entypo-search"></i></a>
</div>
</div>
</div>
</div>
</div>


<header class="vw-header vw-header--left" itemscope itemtype="https://schema.org/WPHeader">
<div class="vw-header__inner">
<div class="vw-header__main-container vw-bar container">
<div class="vw-header__logo vw-bar__placeholder vw-bar__placeholder--left">

<div class="vw-logo" itemscope itemtype="https://schema.org/Organization">
<a class="vw-logo__link" href="http://www.iyezine.com/" itemprop="url">
<img class="vw-logo__image" style="height:150px;width:150px;text-align:center" src="http://www.iyezine.com/wp-content/uploads/2014/02/logo1.gif" width="1200" height="400" alt="in Your Eyes ezine" itemprop="logo">
</a>
</div>

<div class="vw-mobile-nav-button">
<button class="hamburger hamburger--spin" type="button">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</button>
</div>
</div>
</div>
<div class="vw-header__main-menu vw-sticky-menu">

<nav class="vw-menu-main" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-menu-principale" class="vw-menu vw-menu-type-mega"><li id="menu-item-60885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60885 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/radio-iye" class=" menu-link main-menu-link"><span>Radio Iye</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
<li id="menu-item-61029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61029 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/programmazione" class=" menu-link sub-menu-link"><span>Programmazione</span></a></li>
<li id="menu-item-60895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60895 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/programmi-radio" class=" menu-link sub-menu-link"><span>Programmi radio</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
<li id="menu-item-60957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60957 menu-item-depth-2 sub-menu-item"><a href="http://www.iyezine.com/adventure-with-the-saint" class=" menu-link sub-menu-link"><span>ADVENTURE WITH THE SAINT</span></a></li>
<li id="menu-item-61040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61040 menu-item-depth-2 sub-menu-item"><a href="http://www.iyezine.com/sabrosiye" class=" menu-link sub-menu-link"><span>SabrosIYE</span></a></li>
<li id="menu-item-61006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61006 menu-item-depth-2 sub-menu-item"><a href="http://www.iyezine.com/third-eye-conspiracy" class=" menu-link sub-menu-link"><span>Third Eye Conspiracy</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-60890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60890 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/dona" class=" menu-link sub-menu-link"><span>Dona</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-1336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1336 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/recensioni" class=" menu-link main-menu-link"><span>recensioni</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
<li id="menu-item-1341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/rocknroll" class=" menu-link sub-menu-link"><span>rock</span></a></li>
<li id="menu-item-1339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1339 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/metal" class=" menu-link sub-menu-link"><span>metal</span></a></li>
<li id="menu-item-1340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1340 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/popfolk" class=" menu-link sub-menu-link"><span>pop/folk</span></a></li>
<li id="menu-item-27586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27586 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/black-music" class=" menu-link sub-menu-link"><span>black music</span></a></li>
<li id="menu-item-1337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1337 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/elettro" class=" menu-link sub-menu-link"><span>elettronica</span></a></li>
<li id="menu-item-27584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27584 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/sette-pollici" class=" menu-link sub-menu-link"><span>7&#8243;</span></a></li>
<li id="menu-item-34659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34659 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/recensione-libri" class=" menu-link sub-menu-link"><span>libri</span></a></li>
<li id="menu-item-36776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36776 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/recensione-fumetti" class=" menu-link sub-menu-link"><span>fumetti</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-43091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43091 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/articoli/la-nostra-africa" class=" menu-link main-menu-link"><span>la NOSTRA africa</span></a></li>
<li id="menu-item-37556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37556 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/articoli" class=" menu-link main-menu-link"><span>Articoli e interviste</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
<li id="menu-item-61312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61312 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/articoli/fuori-dalle-mappe" class=" menu-link sub-menu-link"><span>Fuori dalle mappe</span></a></li>
<li id="menu-item-1332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1332 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/articoli/interviste" class=" menu-link sub-menu-link"><span>interviste</span></a></li>
<li id="menu-item-44339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44339 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/articoli/live-report" class=" menu-link sub-menu-link"><span>Live Report<span class="menu-description">i nostri inviati sul territorio.</span></span></a></li>
<li id="menu-item-44332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44332 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/mondo-bizzarro" class=" menu-link sub-menu-link"><span>Mondo Bizzarro</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-1335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1335 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/podcast" class=" menu-link main-menu-link"><span>podcast</span></a></li>
<li id="menu-item-27239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27239 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/iyelab" class=" menu-link main-menu-link"><span>iyelab</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
<li id="menu-item-27241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27241 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/iye_art" class=" menu-link sub-menu-link"><span>iyelab_art</span></a></li>
<li id="menu-item-47426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47426 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/racconti" class=" menu-link sub-menu-link"><span>Racconti</span></a></li>
<li id="menu-item-40903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40903 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/zen-garden" class=" menu-link sub-menu-link"><span>Zen Garden<span class="menu-description">un haiku originale ogni lunedi mattina per partire di slancio.</span></span></a></li>
<li id="menu-item-27242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27242 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/iye_comics" class=" menu-link sub-menu-link"><span>iyelab_comics</span></a></li>
<li id="menu-item-27576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27576 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/iye_snapshot" class=" menu-link sub-menu-link"><span>iyelab_snapshot</span></a></li>
<li id="menu-item-27580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27580 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/poster-parade-2008" class=" menu-link sub-menu-link"><span>Poster Parade 2008</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-61280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61280 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/shop" class=" menu-link main-menu-link"><span>Shop</span></a></li>
</ul>
</nav>
 </div>
</div>
</header>
 </div>
<div class="vw-content-area clearfix vw-content-area--right-sidebar">
<div class="container">
<div class="row">
<main class="vw-content-main" role="main" itemprop="mainContentOfPage">
<article class="vw-main-post post-61721 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-iye_rock category-recensioni tag-britpop tag-mod tag-poprock">
<header class="vw-post-header">
<div class="vw-categories"><a class="vw-review-label"><i class="vw-icon icon-entypo-star"></i>7.5</a><a class=" vw-cat-id-2061" href="http://www.iyezine.com/sezione/in-evidenza" title="View all posts in In evidenza" rel="category">In evidenza</a><a class=" vw-cat-id-2061 vw-cat-id-1773" href="http://www.iyezine.com/sezione/iye_rock" title="View all posts in iye_rock" rel="category">iye_rock</a><a class=" vw-cat-id-2061 vw-cat-id-1773 vw-cat-id-228" href="http://www.iyezine.com/sezione/recensioni" title="View all posts in recensioni" rel="category">recensioni</a></div>
<h1 class="vw-post-title" itemprop="headline">Brighton 64</h1>
<hr>
<div class="vw-post-meta vw-bar vw-bar--sm">
<div class="vw-bar__placeholder vw-bar__placeholder--left">
<span class="vw-post-author" itemprop="author">
<a class="vw-avatar" href="http://www.iyezine.com/author/massimoiyezine-com" title="Posts by Massimo Argo"><img src="http://www.iyezine.com/wp-content/uploads/2014/02/Massimo-Argo_avatar-24x24.png" width="24" height="24" alt="Massimo Argo" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></a>
<a class="vw-post-author__name" href="http://www.iyezine.com/author/massimoiyezine-com" title="Posts by %s Massimo Argo" rel="author" itemprop="name">Massimo Argo</a>
</span>
<a href="http://www.iyezine.com/brighton-64" class="vw-post-date updated" title="Permalink to Brighton 64" rel="bookmark"><time itemprop="datePublished" datetime="2017-10-12T11:24:33+00:00">50 minuti ago</time></a> </div>
<div class="vw-bar__placeholder vw-bar__placeholder--right">
<div class="vw-post-share">
<a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=http://www.iyezine.com/brighton-64"><i class="vw-icon icon-social-facebook"></i></a>
<a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?status=Brighton%2064%20-%20http://www.iyezine.com/brighton-64"><i class="vw-icon icon-social-twitter"></i></a>
<a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.iyezine.com/brighton-64&#038;media=http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/11113208/BC315.jpeg&#038;description=Brighton%2064"><i class="vw-icon icon-social-pinterest"></i></a>
<a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=http://www.iyezine.com/brighton-64"><i class="vw-icon icon-social-gplus"></i></a>
<a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=http://www.iyezine.com/brighton-64"><i class="vw-icon icon-social-linkedin"></i></a>
<a class="vw-post-share__link vw-post-share__link--email" href="/cdn-cgi/l/email-protection#37084442555d5254430a75455e505f43585917010311565a470c5558534e0a745f52545c5842431c435f5e441c42455b1c5f434347120476120571120571404040195e4e524d5e59521954585a12057155455e505f4358591a0103"><i class="vw-icon icon-social-email"></i></a>
</div>
</div>
</div>
</header>
<figure class="vw-post-media vw-post-media--featured " itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<a class="" rel="nofollow" href="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/11113208/BC315.jpeg" title="Brighton 64" rel="bookmark" itemprop="image">
<img width="960" height="960" src="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/11113208/BC315.jpeg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/11113208/BC315.jpeg 960w, http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/11113208/BC315-250x250.jpeg 250w, http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/11113208/BC315-768x768.jpeg 768w, http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/11113208/BC315-360x360.jpeg 360w, http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/11113208/BC315-750x750.jpeg 750w, http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/11113208/BC315-70x70.jpeg 70w, http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/11113208/BC315-335x335.jpeg 335w, http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/11113208/BC315-32x32.jpeg 32w, http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/11113208/BC315-50x50.jpeg 50w, http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/11113208/BC315-64x64.jpeg 64w, http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/11113208/BC315-96x96.jpeg 96w, http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/11113208/BC315-128x128.jpeg 128w" sizes="(max-width: 960px) 100vw, 960px" /> </a>
</figure>
<div class="vw-post-content clearfix" itemprop="articleBody"><div class="post-views post-61721 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Pagina vista: </span>
<span class="post-views-count">143</span>
</div><div class="vw-review clearfix vw-review--top vw-review--points" itemscope itemtype="https://schema.org/Review">
<meta itemprop="itemReviewed" content="Brighton 64">
<meta itemprop="author" content="Massimo Argo">
<meta itemprop="datePublished" content="50 minuti ago">
<h3 class="vw-review__title"><span>Recensione</span></h3>
<div class="vw-review__summary clearfix">
<div class="vw-review__total vw-review__total--point" itemprop="reviewRating" itemscope itemtype="https://schema.org/Rating">
<input type="text" value="7.5" class="vw-review__dial">
<meta itemprop="worstRating" content="0">
<meta itemprop="bestRating" content="10">
<meta itemprop="ratingValue" content="7.5">
</div>
<div class="vw-review__review-summary" itemprop="reviewBody">I Brighton 64 sono uno dei migliori gruppi con i quali passare qualche ora di puro divertimento, ma possono anche essere la colonna sonora per qualsiasi momento della nostra vita, stanno bene con tutto come le cose davvero eleganti.</div>
</div>

</div><p>Nuovo disco per questa potente band catalana di mod e power pop. Si potrebbe pensare che a partire già dal nome la proposta musicale dei Brighton 64 sia seguire gli stilemi del mod, ed invece si scopre ascoltandoli che sono una delle bands più innovatrici di quello spettro musicale. </p>
<p>I Brighton 64 fanno musica solare e ballabile, divertirsi senza mai smettere di pensare, con grande stile ed eleganza in pieno stile modernista. Modernismo è affrontare le curve della vita in maniera stilosa, prendere e dare botte con eleganza, ed in tutto ciò noi in Italia con gli Statuto abbiamo avuto un grandissimo esempio. </p>
<p>El Tren De La Bruja è un disco frutto di amore verso la musica, amicizia ed un tocco di magia grazie alle bellissime melodie che fanno stare davvero bene. Qui il power pop in quota mod raggiunge il suo apice. Nelle venti canzoni del disco ci sono molti stili musicali, compreso il lounge e qualche alzata in levare, dato che il modernismo musicale abbraccia un orizzonte molto largo. I Brighton 64 sono uno dei migliori gruppi con i quali passare qualche ora di puro divertimento, ma possono anche essere la colonna sonora per qualsiasi momento della nostra vita, stanno bene con tutto come le cose davvero eleganti. </p>
<p><strong>Il disco funziona bene anche grazie alla grande tecnica e sapienza compositiva del gruppo, che riesce sempre a centrare il punto. </strong></p>
<p>TRACKLIST<br />
1.Reacciones<br />
2.Maldición<br />
3.Mi Mierda Naranja<br />
4.El Tren de la Bruja<br />
5.Que Garfio Mate a Peter Pan<br />
6.El Mundo no es Para Mí<br />
7.Elwood &#038; Jake<br />
8.Vent que Bufa al Meu Favor<br />
9.El Póster de Samantha Fox<br />
10.Quién Mató al Gato<br />
11.Chica 10<br />
12.Ensayar es de Cobardes<br />
13.Duelo al Sol<br />
14.Despertar de un Sueño<br />
15.Antes de la Tormenta<br />
16.El Agua de los Floreros<br />
17.Corre un Rumor<br />
18.Todo es lo Mismo nada es Igual<br />
19.La Lluna ens Acompanya<br />
20.Cadena de Transmisión</p>
<p>URL Facebook<br />
<a rel="nofollow" href="https://www.facebook.com/brighton64oficial/">https://www.facebook.com/brighton64oficial/</a></p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/Sa0e_5WQ73M" frameborder="0" allowfullscreen></iframe></p>
<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="below" data-float="floatBottom" data-count="4" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.iyezine.com%2Fbrighton-64" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.iyezine.com%2Fbrighton-64" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Condividi</span></span></span><span class="swp_count">2</span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Brighton+64&url=http://www.iyezine.com/brighton-64&via=#iyezine #inyoureyesezine" data-link="https://twitter.com/share?original_referer=/&text=Brighton+64&url=http://www.iyezine.com/brighton-64&via=#iyezine #inyoureyesezine" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.iyezine.com%2Fbrighton-64" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.iyezine.com%2Fbrighton-64" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="5"><span class="swp_count"><span class="swp_label">Condivisioni</span> 2</span></div></div><div class="swp-content-locator"></div></div>
<footer class="vw-post-footer clearfix"><div class="vw-tags"><span class="vw-tags__title vw-header-font"><i class="vw-icon icon-entypo-tag"></i></span> <a href="http://www.iyezine.com/iye/britpop" rel="tag">britpop</a><a href="http://www.iyezine.com/iye/mod" rel="tag">mod</a><a href="http://www.iyezine.com/iye/poprock" rel="tag">poprock</a></div></footer>
<meta itemprop="datePublished" content="2017-10-12T11:24:33+00:00" /><meta itemprop="dateModified" content="2017-10-11T11:32:29+00:00" /><meta itemprop="author" content="Massimo Argo" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/09/11112141/romero2.jpg">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="400">
</div>
<meta itemprop="name" content="in Your Eyes ezine">
</div>
<meta content="" itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.iyezine.com/brighton-64" />
</article>
<div class="vw-post-footer-section-custom vw-post-footer-section-custom-1">
<h4>Ricevi i nostri ultimi post</h4>
<p>Iscriviti al nostro sito, riceverai direttamente nella tua posta le Novità.</p>
<div role="form" class="wpcf7" id="wpcf7-f54547-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/brighton-64#wpcf7-f54547-o1" method="post" class="wpcf7-form mailchimp-ext-0.4.45" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="54547" />
<input type="hidden" name="_wpcf7_version" value="4.9" />
<input type="hidden" name="_wpcf7_locale" value="it_IT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f54547-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p>Email: <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> <input type="submit" value="Invia" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="direct visit" size="40" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
</form></div>
</div>
<div id="comments" class="vw-comments-area">
<h3 class="vw-comments-title"><span>No Comment</span></h3>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/brighton-64#respond" style="display:none;">Annulla risposta</a></small></h3> <form action="http://www.iyezine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit comment" /> <input type='hidden' name='comment_post_ID' value='61721' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e6f4d32fc5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79" /></p> </form>
</div>
</div>
</main>
<aside class="vw-content-sidebar" itemscope itemtype="https://schema.org/WPSideBar">
<meta itemprop="name" content="Sidebar" />
<div id="vw_widget_custom_banner-12" class="widget widget_vw_widget_custom_banner"> <div class="vw-custom-banner" style="background-image: url( http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/09/12094154/multi_colored_abstract_background_vector_illustration_570179.jpg);">
<div class="vw-custom-banner__inner">
<h6 class="vw-custom-banner__supertitle">più di 6000 persone al mese</h6>
<h3 class="vw-custom-banner__title">possono vedere il TUO banner</h3>
<div class="vw-custom-banner__subtitle">Contattaci in redazione per INFO</div>
<a class="vw-custom-banner__button vw-button vw-button--small vw-button--accent" href="http://www.iyezine.com/info-su-adv" class="vw-custom-banner__button">Contattaci !</a>
</div>
</div>
</div><div id="vw_widget_posts-2" class="widget widget_vw_widget_posts"><span class="vw-super-title">IL NOSTRO LABORATORIO</span><h3 class="widget-title"><span>IYELAB</span></h3>
<div class="vw-loop vw-loop--block-a vw-loop--block-a-1 vw-loop--border-bottom">
<div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap">
<div class="vw-flex-grid__item" data-slugs="iyelab zen-garden">
<div class="vw-post-box vw-post-box--block-a vw-inview post-61676 post type-post status-publish format-standard has-post-thumbnail hentry category-iyelab category-zen-garden" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="335" height="186" src="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/11081551/haiku32-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/11081551/haiku32-335x186.jpg 335w, http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/11081551/haiku32-150x83.jpg 150w, http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/11081551/haiku32-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" /> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" rel="nofollow" href="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/11081551/haiku32.jpg" title="Haiku 3"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="http://www.iyezine.com/haiku-3"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div> </div>
<div class="vw-post-box__content">
<div class="vw-categories"><a class=" vw-cat-id-1655" href="http://www.iyezine.com/sezione/iyelab" title="View all posts in iyelab" rel="category">iyelab</a><a class=" vw-cat-id-1655 vw-cat-id-1952" href="http://www.iyezine.com/sezione/iyelab/zen-garden" title="View all posts in Zen Garden" rel="category">Zen Garden</a></div>
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="http://www.iyezine.com/haiku-3" itemprop="url" rel="bookmark">
Haiku 3 </a>
</h3>
<div class="vw-post-box__meta">
<span class="vw-post-author" itemprop="author">
<a class="vw-avatar" href="http://www.iyezine.com/author/claudio-spinosa" title="Posts by Claudio Spinosa"><img src="http://www.iyezine.com/wp-content/uploads/2015/04/Claudio-Spinosa_avatar-16x16.jpg" width="16" height="16" alt="Claudio Spinosa" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 photo avatar-default" /></a>
<a class="vw-post-author__name" href="http://www.iyezine.com/author/claudio-spinosa" title="Posts by %s Claudio Spinosa" rel="author" itemprop="name">Claudio Spinosa</a>
</span>
<a href="http://www.iyezine.com/haiku-3" class="vw-post-date updated" title="Permalink to Haiku 3" rel="bookmark"><time itemprop="datePublished" datetime="2017-10-10T10:28:58+00:00">2 giorni ago</time></a> </div>
<div class="vw-post-box__excerpt"><p>Nel fine agosto Cani che non abbaiano Solito posto Illustrazione di Enrico Mazzone</p>
</div>
<div class="vw-post-box__footer vw-fixed-bar">
<div class="vw-bar__placeholder vw-bar__placeholder--left">
<a class="vw-post-box__read-more" href="http://www.iyezine.com/haiku-3">
Read More <i class="vw-icon icon-entypo-right-open"></i>
</a>
</div>
<div class="vw-bar__placeholder vw-bar__placeholder--right">
<a class="vw-post-comment-count" href="http://www.iyezine.com/haiku-3#respond" title="Comments">
<i class="vw-icon icon-entypo-comment"></i>
0 </a>
<meta itemprop="interactionCount" content="UserComments:0" /> </div>
</div>
</div>
</div>
<meta itemprop="datePublished" content="2017-10-10T10:28:58+00:00" /><meta itemprop="dateModified" content="2017-10-11T08:17:27+00:00" /><meta itemprop="author" content="Claudio Spinosa" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/09/11112141/romero2.jpg">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="400">
</div>
<meta itemprop="name" content="in Your Eyes ezine">
</div>
</div> </div>
<div class="vw-flex-grid__item" data-slugs="in-evidenza iyelab racconti">
<div class="vw-post-box vw-post-box--block-a vw-inview post-61679 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-iyelab category-racconti" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="335" height="186" src="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/09081743/testo1-335x186.gif" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/09081743/testo1-335x186.gif 335w, http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/09081743/testo1-150x83.gif 150w, http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/09081743/testo1-225x125.gif 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" /> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" rel="nofollow" href="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/10/09081743/testo1.gif" title="Mi chiamo Nessuno, e questa è la mia storia"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="http://www.iyezine.com/mi-chiamo-nessuno-questa-la-mia-storia"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div> </div>
<div class="vw-post-box__content">
<div class="vw-categories"><a class=" vw-cat-id-2061" href="http://www.iyezine.com/sezione/in-evidenza" title="View all posts in In evidenza" rel="category">In evidenza</a><a class=" vw-cat-id-2061 vw-cat-id-1655" href="http://www.iyezine.com/sezione/iyelab" title="View all posts in iyelab" rel="category">iyelab</a><a class=" vw-cat-id-2061 vw-cat-id-1655 vw-cat-id-1656" href="http://www.iyezine.com/sezione/iyelab/racconti" title="View all posts in Racconti" rel="category">Racconti</a></div>
<h3 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="http://www.iyezine.com/mi-chiamo-nessuno-questa-la-mia-storia" itemprop="url" rel="bookmark">
Mi chiamo Nessuno, e questa è la mia storia </a>
</h3>
<div class="vw-post-box__meta">
<span class="vw-post-author" itemprop="author">
<a class="vw-avatar" href="http://www.iyezine.com/author/mose-kane" title="Posts by Mose Kane"><img src="https://2.gravatar.com/avatar/b55797205f53ff8fecff2a684c1e4259?s=16&#038;d=mm&#038;r=g" width="16" height="16" alt="Mose Kane" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 photo avatar-default" /></a>
<a class="vw-post-author__name" href="http://www.iyezine.com/author/mose-kane" title="Posts by %s Mose Kane" rel="author" itemprop="name">Mose Kane</a>
</span>
<a href="http://www.iyezine.com/mi-chiamo-nessuno-questa-la-mia-storia" class="vw-post-date updated" title="Permalink to Mi chiamo Nessuno, e questa è la mia storia" rel="bookmark"><time itemprop="datePublished" datetime="2017-10-09T10:11:47+00:00">3 giorni ago</time></a> </div>
<div class="vw-post-box__excerpt"><p>Mi chiamo Nessuno, e questa è la mia storia. Nessuno, perché per il mondo non esisto. Nessuno, perché non ho più casa, famiglia, amici. Nessuno, perché anche se forse domani sarò vivo, non vivrò davvero mai più. Un giorno mi hanno detto di scappare, di fuggire in mezzo al mare. Che forse saremmo morti, ma &#8230;</p>
</div>
<div class="vw-post-box__footer vw-fixed-bar">
<div class="vw-bar__placeholder vw-bar__placeholder--left">
<a class="vw-post-box__read-more" href="http://www.iyezine.com/mi-chiamo-nessuno-questa-la-mia-storia">
Read More <i class="vw-icon icon-entypo-right-open"></i>
</a>
</div>
<div class="vw-bar__placeholder vw-bar__placeholder--right">
<a class="vw-post-comment-count" href="http://www.iyezine.com/mi-chiamo-nessuno-questa-la-mia-storia#respond" title="Comments">
<i class="vw-icon icon-entypo-comment"></i>
0 </a>
<meta itemprop="interactionCount" content="UserComments:0" /> </div>
</div>
</div>
</div>
<meta itemprop="datePublished" content="2017-10-09T10:11:47+00:00" /><meta itemprop="dateModified" content="2017-10-09T08:22:17+00:00" /><meta itemprop="author" content="Mose Kane" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/09/11112141/romero2.jpg">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="400">
</div>
<meta itemprop="name" content="in Your Eyes ezine">
</div>
</div> </div>
</div>
</div></div><div id="vw_widget_custom_banner-11" class="widget widget_vw_widget_custom_banner"> <div class="vw-custom-banner" style="background-image: url( http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/08/03224245/free-ebook-image.jpeg);">
<div class="vw-custom-banner__inner">
<h6 class="vw-custom-banner__supertitle">Iyezine - Shop !</h6>
<h3 class="vw-custom-banner__title">Scarica i nostri ebook !</h3>
<a class="vw-custom-banner__button vw-button vw-button--small vw-button--accent" href="http://www.iyezine.com/shop" class="vw-custom-banner__button">Acquista</a>
</div>
</div>
</div><div id="vw_widget_custom_banner-10" class="widget widget_vw_widget_custom_banner"> <div class="vw-custom-banner" style="background-image: url( http://www.iyelabel.com/wp-content/uploads/2017/07/solitude.jpg);">
<div class="vw-custom-banner__inner">
<h6 class="vw-custom-banner__supertitle">In Your Ears netlabel</h6>
<h3 class="vw-custom-banner__title">IYE21 – SNOWFADE – SOLITUDE</h3>
<div class="vw-custom-banner__subtitle">Free Download</div>
<a class="vw-custom-banner__button vw-button vw-button--small vw-button--accent" rel="nofollow" href="http://www.iyelabel.com/iye21-snowfade-solitude/" class="vw-custom-banner__button">vai!</a>
</div>
</div>
</div><div id="vw_widget_latest_comments-2" class="widget widget_vw_widget_latest_comments"><h3 class="widget-title"><span>Ultimi commenti</span></h3><ul class="vw-latest-comments"> <li class="clearfix">
<a class="vw-latest-comments__avatar" href="http://www.iyezine.com/julie-met-out-of-sight" title="Permalink to JULIE MET &#8211; OUT OF SIGHT" rel="bookmark">
<img itemprop="image" src="http://www.iyezine.com/wp-content/uploads/2017/01/Bob-Accio_avatar-30x30.jpg" width="30" height="30" alt="" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" /> </a>
<div class="vw-latest-comments__meta clearfix">
<h5 class="vw-latest-comments__author">
Bob Accio </h5>
<div class="vw-latest-comments__post">
<a href="http://www.iyezine.com/julie-met-out-of-sight" title="Permalink to JULIE MET &#8211; OUT OF SIGHT" rel="bookmark">
on JULIE MET &#8211; OUT OF SIGHT </a>
</div>
<div class="vw-latest-comments__content">Sono stato di manica stretta, credo che un bel 8 non guasti in fin dei&hellip;</div>
</div>
</li>
<li class="clearfix">
<a class="vw-latest-comments__avatar" href="http://www.iyezine.com/pauline-oliveros-e-jesse-stewart-the-dunrobin-session" title="Permalink to pauline oliveros e jesse stewart-the dunrobin session" rel="bookmark">
<img itemprop="image" src="http://www.iyezine.com/wp-content/uploads/2017/01/Bob-Accio_avatar-30x30.jpg" width="30" height="30" alt="" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" /> </a>
<div class="vw-latest-comments__meta clearfix">
<h5 class="vw-latest-comments__author">
Bob Accio </h5>
<div class="vw-latest-comments__post">
<a href="http://www.iyezine.com/pauline-oliveros-e-jesse-stewart-the-dunrobin-session" title="Permalink to pauline oliveros e jesse stewart-the dunrobin session" rel="bookmark">
on pauline oliveros e jesse stewart-the dunrobin session </a>
</div>
<div class="vw-latest-comments__content">Sono estremamente felice di trovare una recensione della Oliveros su IYEzine</div>
</div>
</li>
<li class="clearfix">
<a class="vw-latest-comments__avatar" href="http://www.iyezine.com/ananda-mida-anodnatius" title="Permalink to Ananda Mida &#8211; Anodnatius" rel="bookmark">
<img itemprop="image" src="https://0.gravatar.com/avatar/3cc385c9b64cb133abd4ac11f28243c7?s=30&#038;d=mm&#038;r=g" width="30" height="30" alt="" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" /> </a>
<div class="vw-latest-comments__meta clearfix">
<h5 class="vw-latest-comments__author">
Bob Accio </h5>
<div class="vw-latest-comments__post">
<a href="http://www.iyezine.com/ananda-mida-anodnatius" title="Permalink to Ananda Mida &#8211; Anodnatius" rel="bookmark">
on Ananda Mida &#8211; Anodnatius </a>
</div>
<div class="vw-latest-comments__content">Psichicdelizia!</div>
</div>
</li>
<li class="clearfix">
<a class="vw-latest-comments__avatar" href="http://www.iyezine.com/four-by-art-inner-sounds" title="Permalink to Four By Art &#8211; Inner Sounds" rel="bookmark">
<img itemprop="image" src="https://0.gravatar.com/avatar/3cc385c9b64cb133abd4ac11f28243c7?s=30&#038;d=mm&#038;r=g" width="30" height="30" alt="" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" /> </a>
<div class="vw-latest-comments__meta clearfix">
<h5 class="vw-latest-comments__author">
Bob Accio </h5>
<div class="vw-latest-comments__post">
<a href="http://www.iyezine.com/four-by-art-inner-sounds" title="Permalink to Four By Art &#8211; Inner Sounds" rel="bookmark">
on Four By Art &#8211; Inner Sounds </a>
</div>
<div class="vw-latest-comments__content">Eccitante scoperta!</div>
</div>
</li>
<li class="clearfix">
<a class="vw-latest-comments__avatar" href="http://www.iyezine.com/lords-of-altamont-the-wild-sounds-of-the-lords-of-altamon" title="Permalink to Lords Of Altamont &#8211; The Wild Sounds Of The Lords Of Altamon" rel="bookmark">
<img itemprop="image" src="http://www.iyezine.com/wp-content/uploads/2017/01/Bob-Accio_avatar-30x30.jpg" width="30" height="30" alt="" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" /> </a>
<div class="vw-latest-comments__meta clearfix">
<h5 class="vw-latest-comments__author">
Bob </h5>
<div class="vw-latest-comments__post">
<a href="http://www.iyezine.com/lords-of-altamont-the-wild-sounds-of-the-lords-of-altamon" title="Permalink to Lords Of Altamont &#8211; The Wild Sounds Of The Lords Of Altamon" rel="bookmark">
on Lords Of Altamont &#8211; The Wild Sounds Of The Lords Of Altamon </a>
</div>
<div class="vw-latest-comments__content">Yeah! Sempre al top; io li ricordo qui... https://www.youtube.com/watch?v=B5GwudLtzcI</div>
</div>
</li>
</ul></div>
</aside>
</div>
</div>
</div>
<footer class="vw-footer" itemscope itemtype="https://schema.org/WPFooter">

<div class="vw-footer-sidebars vw-site-footer-sidebar--layout-6">
<div class="container">
<div class="row">
<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-8"><div id="tag_cloud-4" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="http://www.iyezine.com/iye/alternativemetal" class="tag-cloud-link tag-link-1515 tag-link-position-1" style="font-size: 10.8pt;" aria-label="alternativemetal (102 elementi)">alternativemetal</a>
<a href="http://www.iyezine.com/iye/alternativerock" class="tag-cloud-link tag-link-257 tag-link-position-2" style="font-size: 17.488888888889pt;" aria-label="alternativerock (274 elementi)">alternativerock</a>
<a href="http://www.iyezine.com/iye/ambient" class="tag-cloud-link tag-link-1457 tag-link-position-3" style="font-size: 14.222222222222pt;" aria-label="ambient (168 elementi)">ambient</a>
<a href="http://www.iyezine.com/iye/blackmetal" class="tag-cloud-link tag-link-1456 tag-link-position-4" style="font-size: 21.066666666667pt;" aria-label="blackmetal (463 elementi)">blackmetal</a>
<a href="http://www.iyezine.com/iye/blues" class="tag-cloud-link tag-link-226 tag-link-position-5" style="font-size: 12.044444444444pt;" aria-label="blues (123 elementi)">blues</a>
<a href="http://www.iyezine.com/iye/brutaldeath" class="tag-cloud-link tag-link-1539 tag-link-position-6" style="font-size: 8.3111111111111pt;" aria-label="brutaldeath (70 elementi)">brutaldeath</a>
<a href="http://www.iyezine.com/iye/cantautorale" class="tag-cloud-link tag-link-1464 tag-link-position-7" style="font-size: 14.066666666667pt;" aria-label="cantautorale (164 elementi)">cantautorale</a>
<a href="http://www.iyezine.com/iye/dark" class="tag-cloud-link tag-link-1517 tag-link-position-8" style="font-size: 10.488888888889pt;" aria-label="dark (96 elementi)">dark</a>
<a href="http://www.iyezine.com/iye/deathdoom" class="tag-cloud-link tag-link-1493 tag-link-position-9" style="font-size: 15.933333333333pt;" aria-label="deathdoom (218 elementi)">deathdoom</a>
<a href="http://www.iyezine.com/iye/deathmetal" class="tag-cloud-link tag-link-1466 tag-link-position-10" style="font-size: 22pt;" aria-label="deathmetal (533 elementi)">deathmetal</a>
<a href="http://www.iyezine.com/iye/doommetal" class="tag-cloud-link tag-link-1467 tag-link-position-11" style="font-size: 21.377777777778pt;" aria-label="doommetal (489 elementi)">doommetal</a>
<a href="http://www.iyezine.com/iye/elettronica" class="tag-cloud-link tag-link-794 tag-link-position-12" style="font-size: 18.266666666667pt;" aria-label="elettronica (307 elementi)">elettronica</a>
<a href="http://www.iyezine.com/iye/folk" class="tag-cloud-link tag-link-258 tag-link-position-13" style="font-size: 17.488888888889pt;" aria-label="folk (275 elementi)">folk</a>
<a href="http://www.iyezine.com/iye/funeraldoom" class="tag-cloud-link tag-link-1749 tag-link-position-14" style="font-size: 9.8666666666667pt;" aria-label="funeraldoom (89 elementi)">funeraldoom</a>
<a href="http://www.iyezine.com/iye/garage" class="tag-cloud-link tag-link-1495 tag-link-position-15" style="font-size: 10.022222222222pt;" aria-label="garage (90 elementi)">garage</a>
<a href="http://www.iyezine.com/iye/gothicdoom" class="tag-cloud-link tag-link-1616 tag-link-position-16" style="font-size: 8.9333333333333pt;" aria-label="gothicdoom (77 elementi)">gothicdoom</a>
<a href="http://www.iyezine.com/iye/gothicmetal" class="tag-cloud-link tag-link-1476 tag-link-position-17" style="font-size: 9.4pt;" aria-label="gothicmetal (82 elementi)">gothicmetal</a>
<a href="http://www.iyezine.com/iye/hardcore" class="tag-cloud-link tag-link-1528 tag-link-position-18" style="font-size: 12.822222222222pt;" aria-label="hardcore (136 elementi)">hardcore</a>
<a href="http://www.iyezine.com/iye/hardrock" class="tag-cloud-link tag-link-1521 tag-link-position-19" style="font-size: 17.177777777778pt;" aria-label="hardrock (262 elementi)">hardrock</a>
<a href="http://www.iyezine.com/iye/heavymetal" class="tag-cloud-link tag-link-1514 tag-link-position-20" style="font-size: 17.022222222222pt;" aria-label="heavymetal (255 elementi)">heavymetal</a>
<a href="http://www.iyezine.com/iye/indiepop" class="tag-cloud-link tag-link-1453 tag-link-position-21" style="font-size: 10.333333333333pt;" aria-label="indiepop (94 elementi)">indiepop</a>
<a href="http://www.iyezine.com/iye/indierock" class="tag-cloud-link tag-link-1448 tag-link-position-22" style="font-size: 17.488888888889pt;" aria-label="indierock (277 elementi)">indierock</a>
<a href="http://www.iyezine.com/iye/industrial" class="tag-cloud-link tag-link-1465 tag-link-position-23" style="font-size: 9.0888888888889pt;" aria-label="industrial (78 elementi)">industrial</a>
<a href="http://www.iyezine.com/iye/jazz" class="tag-cloud-link tag-link-1496 tag-link-position-24" style="font-size: 10.488888888889pt;" aria-label="jazz (97 elementi)">jazz</a>
<a href="http://www.iyezine.com/iye/melodicdeath" class="tag-cloud-link tag-link-1520 tag-link-position-25" style="font-size: 10.022222222222pt;" aria-label="melodicdeath (91 elementi)">melodicdeath</a>
<a href="http://www.iyezine.com/iye/newwave" class="tag-cloud-link tag-link-1538 tag-link-position-26" style="font-size: 9.0888888888889pt;" aria-label="newwave (79 elementi)">newwave</a>
<a href="http://www.iyezine.com/iye/noise" class="tag-cloud-link tag-link-1492 tag-link-position-27" style="font-size: 12.2pt;" aria-label="noise (124 elementi)">noise</a>
<a href="http://www.iyezine.com/iye/pop" class="tag-cloud-link tag-link-1463 tag-link-position-28" style="font-size: 20.911111111111pt;" aria-label="pop (454 elementi)">pop</a>
<a href="http://www.iyezine.com/iye/postpunk" class="tag-cloud-link tag-link-1537 tag-link-position-29" style="font-size: 9.5555555555556pt;" aria-label="postpunk (85 elementi)">postpunk</a>
<a href="http://www.iyezine.com/iye/postrock" class="tag-cloud-link tag-link-1483 tag-link-position-30" style="font-size: 15.311111111111pt;" aria-label="postrock (200 elementi)">postrock</a>
<a href="http://www.iyezine.com/iye/powermetal" class="tag-cloud-link tag-link-1540 tag-link-position-31" style="font-size: 13.444444444444pt;" aria-label="powermetal (149 elementi)">powermetal</a>
<a href="http://www.iyezine.com/iye/progmetal" class="tag-cloud-link tag-link-1534 tag-link-position-32" style="font-size: 11.422222222222pt;" aria-label="progmetal (110 elementi)">progmetal</a>
<a href="http://www.iyezine.com/iye/progressive" class="tag-cloud-link tag-link-1516 tag-link-position-33" style="font-size: 10.8pt;" aria-label="progressive (101 elementi)">progressive</a>
<a href="http://www.iyezine.com/iye/psichedelia" class="tag-cloud-link tag-link-1518 tag-link-position-34" style="font-size: 14.222222222222pt;" aria-label="psichedelia (169 elementi)">psichedelia</a>
<a href="http://www.iyezine.com/iye/punk" class="tag-cloud-link tag-link-225 tag-link-position-35" style="font-size: 15.777777777778pt;" aria-label="punk (213 elementi)">punk</a>
<a href="http://www.iyezine.com/iye/rap" class="tag-cloud-link tag-link-1501 tag-link-position-36" style="font-size: 8pt;" aria-label="rap (67 elementi)">rap</a>
<a href="http://www.iyezine.com/iye/rock" class="tag-cloud-link tag-link-227 tag-link-position-37" style="font-size: 20.6pt;" aria-label="rock (440 elementi)">rock</a>
<a href="http://www.iyezine.com/iye/rocknroll" class="tag-cloud-link tag-link-2028 tag-link-position-38" style="font-size: 8pt;" aria-label="rock (66 elementi)">rock</a>
<a href="http://www.iyezine.com/iye/sludge" class="tag-cloud-link tag-link-1482 tag-link-position-39" style="font-size: 8.6222222222222pt;" aria-label="sludge (73 elementi)">sludge</a>
<a href="http://www.iyezine.com/iye/soul" class="tag-cloud-link tag-link-1469 tag-link-position-40" style="font-size: 8.7777777777778pt;" aria-label="soul (75 elementi)">soul</a>
<a href="http://www.iyezine.com/iye/sperimentale" class="tag-cloud-link tag-link-1486 tag-link-position-41" style="font-size: 11.111111111111pt;" aria-label="sperimentale (106 elementi)">sperimentale</a>
<a href="http://www.iyezine.com/iye/stoner" class="tag-cloud-link tag-link-933 tag-link-position-42" style="font-size: 11.888888888889pt;" aria-label="stoner (120 elementi)">stoner</a>
<a href="http://www.iyezine.com/iye/strumentale" class="tag-cloud-link tag-link-1497 tag-link-position-43" style="font-size: 11.266666666667pt;" aria-label="strumentale (109 elementi)">strumentale</a>
<a href="http://www.iyezine.com/iye/techno" class="tag-cloud-link tag-link-1459 tag-link-position-44" style="font-size: 9.2444444444444pt;" aria-label="techno (80 elementi)">techno</a>
<a href="http://www.iyezine.com/iye/thrashmetal" class="tag-cloud-link tag-link-1480 tag-link-position-45" style="font-size: 17.488888888889pt;" aria-label="thrashmetal (277 elementi)">thrashmetal</a></div>
</div><div id="text-10" class="widget widget_text"> <div class="textwidget"><p style="font-size:12px;">Copyright 2017 &#8211; <a style="color: #3facd6;" rel="nofollow" href="http://www.tatoosa.it">Progetto grafico Tatoosa 2017</a></p>
</div>
</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="vw_widget_author_list-2" class="widget widget_vw_widget_author_list"><h3 class="widget-title"><span>Iyeziners</span></h3><ul class="clearfix vw-flex-grid vw-flex-grid--xxs-4 vw-flex-grid--small-gap"> <li class="vw-flex-grid__item">
<a class="vw-avatar" href="http://www.iyezine.com/author/massimoiyezine-com" title="Posts by Massimo Argo"><img src="http://www.iyezine.com/wp-content/uploads/2014/02/Massimo-Argo_avatar-70x70.png" width="70" height="70" alt="Massimo Argo" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a> </li>
<li class="vw-flex-grid__item">
<a class="vw-avatar" href="http://www.iyezine.com/author/a-centenarialice-it" title="Posts by Alberto Centenari"><img src="http://www.iyezine.com/wp-content/uploads/2015/11/Alberto-Centenari_avatar-70x70.jpg" width="70" height="70" alt="Alberto Centenari" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a> </li>
<li class="vw-flex-grid__item">
<a class="vw-avatar" href="http://www.iyezine.com/author/dgrecordslibero-it" title="Posts by Francesco Cerisola"><img src="http://www.iyezine.com/wp-content/uploads/2014/02/francesco-cerisola_avatar-70x70.jpg" width="70" height="70" alt="Francesco Cerisola" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a> </li>
<li class="vw-flex-grid__item">
<a class="vw-avatar" href="http://www.iyezine.com/author/stefanoiyezine-com" title="Posts by Stefano Cavanna"><img src="http://www.iyezine.com/wp-content/uploads/2015/10/Stefano-Cavanna_avatar_1-70x70.jpg" width="70" height="70" alt="Stefano Cavanna" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a> </li>
<li class="vw-flex-grid__item">
<a class="vw-avatar" href="http://www.iyezine.com/author/admin" title="Posts by admin"><img src="http://www.iyezine.com/wp-content/uploads/2014/02/admin_avatar-70x70.gif" width="70" height="70" alt="admin" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a> </li>
<li class="vw-flex-grid__item">
<a class="vw-avatar" href="http://www.iyezine.com/author/kiko1893gmail-com" title="Posts by Il Santo"><img src="http://www.iyezine.com/wp-content/uploads/2014/03/Il-Santo_avatar-70x70.jpg" width="70" height="70" alt="Il Santo" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a> </li>
<li class="vw-flex-grid__item">
<a class="vw-avatar" href="http://www.iyezine.com/author/davide-siri-91gmail-com" title="Posts by Davide Siri"><img src="http://www.iyezine.com/wp-content/uploads/2014/03/Davide-Siri_avatar-70x70.jpg" width="70" height="70" alt="Davide Siri" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a> </li>
<li class="vw-flex-grid__item">
<a class="vw-avatar" href="http://www.iyezine.com/author/gianluca-camoglilibero-it" title="Posts by Gianluca Camogli"><img src="http://www.iyezine.com/wp-content/uploads/2014/07/Gianluca-Camogli_avatar-70x70.jpg" width="70" height="70" alt="Gianluca Camogli" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a> </li>
<li class="vw-flex-grid__item">
<a class="vw-avatar" href="http://www.iyezine.com/author/doloriangraygmail-com" title="Posts by dolorian gray"><img src="https://1.gravatar.com/avatar/a7a2bfb41db03484125b0fc75eec65b6?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="dolorian gray" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a> </li>
<li class="vw-flex-grid__item">
<a class="vw-avatar" href="http://www.iyezine.com/author/kaosleoiyezine-com" title="Posts by kaosleo"><img src="http://www.iyezine.com/wp-content/uploads/2014/02/kaosleo_avatar-70x70.jpg" width="70" height="70" alt="kaosleo" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a> </li>
<li class="vw-flex-grid__item">
<a class="vw-avatar" href="http://www.iyezine.com/author/nicolasinyoureyesyahoo-it" title="Posts by Nicolas Gasco"><img src="http://www.iyezine.com/wp-content/uploads/2014/03/Nicolas-Gasco_avatar-70x70.jpg" width="70" height="70" alt="Nicolas Gasco" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a> </li>
<li class="vw-flex-grid__item">
<a class="vw-avatar" href="http://www.iyezine.com/author/enrico-mazzone" title="Posts by Enrico Mazzone"><img src="http://www.iyezine.com/wp-content/uploads/2014/10/Enrico-mazzone_avatar-70x70.jpg" width="70" height="70" alt="Enrico Mazzone" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a> </li>
<li class="vw-flex-grid__item">
<a class="vw-avatar" href="http://www.iyezine.com/author/simone-benerecetti" title="Posts by simone benerecetti"><img src="http://www.iyezine.com/wp-content/uploads/2014/02/simone-benerecetti_avatar-70x70.jpg" width="70" height="70" alt="simone benerecetti" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a> </li>
<li class="vw-flex-grid__item">
<a class="vw-avatar" href="http://www.iyezine.com/author/electrikmailgmail-com" title="Posts by dr svart"><img src="https://1.gravatar.com/avatar/dd54cb5576ac91b9151b755594bb77dd?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="dr svart" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a> </li>
<li class="vw-flex-grid__item">
<a class="vw-avatar" href="http://www.iyezine.com/author/lorenzodantoni" title="Posts by Lorenzo D&#039;Antoni"><img src="https://0.gravatar.com/avatar/3b3e90b4370869f62835a35ac9db2d6d?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="Lorenzo D'Antoni" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a> </li>
<li class="vw-flex-grid__item">
<a class="vw-avatar" href="http://www.iyezine.com/author/carlarobertotiscali-it" title="Posts by CarlaRoberto"><img src="https://1.gravatar.com/avatar/a02962570838a642a2ca1f64b7e2094c?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="CarlaRoberto" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a> </li>
</ul></div></aside> </div>
</div>
</div>

</footer>
</div>
<div class="vw-side-panel__backdrop">
<div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div>
</div>
<div class="vw-side-panel vw-disable-inview">
<div class="vw-side-panel__socials vw-icon-solid">
<span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" rel="nofollow" href="https://www.facebook.com/InYourEyesEzine" title="Facebook" target="_blank">
<i class="vw-icon icon-social-facebook"></i>
<span class="vw-social-icon__label">Facebook</span>
</a>
<a class="vw-social-icon vw-icon-social-gplus vw-social-icon--medium" rel="author" rel="nofollow" href="https://plus.google.com/+Iyezine/posts" title="Google+" target="_blank">
<i class="vw-icon icon-social-gplus"></i>
<span class="vw-social-icon__label">Google+</span>
</a>
<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" rel="nofollow" href="https://instagram.com/iyezine" title="Instagram" target="_blank">
<i class="vw-icon icon-social-instagram"></i>
<span class="vw-social-icon__label">Instagram</span>
</a>
<a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" rel="nofollow" href="https://www.linkedin.com/company/1094597?trk=tyah&#038;trkInfo=tarId%3A1407942869536%2Ctas%3Ain%20your%20eyes%2Cidx%3A2-1-2" title="LinkedIn" target="_blank">
<i class="vw-icon icon-social-linkedin"></i>
<span class="vw-social-icon__label">LinkedIn</span>
</a>
<a class="vw-social-icon vw-icon-social-tumblr vw-social-icon--medium" rel="author" rel="nofollow" href="http://iyezine.tumblr.com/" title="Tumblr" target="_blank">
<i class="vw-icon icon-social-tumblr"></i>
<span class="vw-social-icon__label">Tumblr</span>
</a>
<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" rel="nofollow" href="https://twitter.com/iyezine" title="Twitter" target="_blank">
<i class="vw-icon icon-social-twitter"></i>
<span class="vw-social-icon__label">Twitter</span>
</a>
</span> </div>
<div class="vw-side-panel__menu">
<h3 class="vw-side-panel__menu-title">MENU</h3>
<div class="vw-side-panel__main-menu">

<nav class="vw-menu-mobile">
<ul id="menu-menu-principale-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60885 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/radio-iye" class=" menu-link main-menu-link"><span>Radio Iye</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61029 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/programmazione" class=" menu-link sub-menu-link"><span>Programmazione</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60895 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/programmi-radio" class=" menu-link sub-menu-link"><span>Programmi radio</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60957 menu-item-depth-2 sub-menu-item"><a href="http://www.iyezine.com/adventure-with-the-saint" class=" menu-link sub-menu-link"><span>ADVENTURE WITH THE SAINT</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61040 menu-item-depth-2 sub-menu-item"><a href="http://www.iyezine.com/sabrosiye" class=" menu-link sub-menu-link"><span>SabrosIYE</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61006 menu-item-depth-2 sub-menu-item"><a href="http://www.iyezine.com/third-eye-conspiracy" class=" menu-link sub-menu-link"><span>Third Eye Conspiracy</span></a></li>
</ul>
</div>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60890 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/dona" class=" menu-link sub-menu-link"><span>Dona</span></a></li>
</ul>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1336 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/recensioni" class=" menu-link main-menu-link"><span>recensioni</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/rocknroll" class=" menu-link sub-menu-link"><span>rock</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1339 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/metal" class=" menu-link sub-menu-link"><span>metal</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1340 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/popfolk" class=" menu-link sub-menu-link"><span>pop/folk</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27586 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/black-music" class=" menu-link sub-menu-link"><span>black music</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1337 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/elettro" class=" menu-link sub-menu-link"><span>elettronica</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27584 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/sette-pollici" class=" menu-link sub-menu-link"><span>7&#8243;</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34659 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/recensione-libri" class=" menu-link sub-menu-link"><span>libri</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36776 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/recensione-fumetti" class=" menu-link sub-menu-link"><span>fumetti</span></a></li>
</ul>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43091 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/articoli/la-nostra-africa" class=" menu-link main-menu-link"><span>la NOSTRA africa</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37556 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/articoli" class=" menu-link main-menu-link"><span>Articoli e interviste</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61312 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/articoli/fuori-dalle-mappe" class=" menu-link sub-menu-link"><span>Fuori dalle mappe</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1332 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/articoli/interviste" class=" menu-link sub-menu-link"><span>interviste</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44339 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/articoli/live-report" class=" menu-link sub-menu-link"><span>Live Report<span class="menu-description">i nostri inviati sul territorio.</span></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44332 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/mondo-bizzarro" class=" menu-link sub-menu-link"><span>Mondo Bizzarro</span></a></li>
</ul>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1335 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/podcast" class=" menu-link main-menu-link"><span>podcast</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27239 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/iyelab" class=" menu-link main-menu-link"><span>iyelab</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27241 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/iye_art" class=" menu-link sub-menu-link"><span>iyelab_art</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47426 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/racconti" class=" menu-link sub-menu-link"><span>Racconti</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40903 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/zen-garden" class=" menu-link sub-menu-link"><span>Zen Garden<span class="menu-description">un haiku originale ogni lunedi mattina per partire di slancio.</span></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27242 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/iye_comics" class=" menu-link sub-menu-link"><span>iyelab_comics</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27576 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/iye_snapshot" class=" menu-link sub-menu-link"><span>iyelab_snapshot</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27580 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/poster-parade-2008" class=" menu-link sub-menu-link"><span>Poster Parade 2008</span></a></li>
</ul>
</div>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61280 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/shop" class=" menu-link main-menu-link"><span>Shop</span></a></li>
</ul>
</nav>
 </div>
<div class="vw-side-panel__sub-menu">
<div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div>
<div class="vw-menu-mobile"></div>
</div>
</div>
<div class="vw-side-panel__sidebar">
<div id="vw_widget_custom_text-2" class="widget widget_vw_widget_custom_text"><span class="vw-super-title">InYourEyes ezine</span><h3 class="widget-title"><span>dal 1999 online</span></h3><div>In Your Eyes e’ totalmente slegata da logiche e dinamiche editoriali i nostri collaboratori si occupano anche dell’ aspetto grafico e della diffusione della stessa, in pieno spirito diy.</div></div> </div>
</div>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T4VHXZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script data-cfasync='false' type='text/javascript'>
	(function($) {
		if ( $( '.gtm4wp_productdata' ).length > 0 ) {
			for( var i=0; i<dataLayer.length; i++ ) {
				if ( dataLayer[ i ][ 'ecomm_prodid' ] ) {
					break;
				}
			}

			if ( i == dataLayer.length ) {
				// no existing dyn remarketing data found in the datalayer
				i = 0;
				dataLayer[ i ][ 'ecomm_prodid' ] = [];
			}

			if ( typeof dataLayer[ i ][ 'ecomm_prodid' ].push == 'undefined' ) {
				return false;
			}

			var productdata;
			$( '.gtm4wp_productdata' ).each( function() {
				productdata = jQuery( this );

				dataLayer[ i ][ 'ecomm_prodid' ].push( '' + productdata.data( 'gtm4wp_product_id' ) );
			});
		}
	})(jQuery);
</script>
<script data-cfasync='false' type='text/javascript'>
	(function($) {
		if ( $( '.gtm4wp_productdata,.widget-product-item' ).length > 0 ) {
			for( var i=0; i<dataLayer.length; i++ ) {
				if ( dataLayer[ i ][ 'ecommerce' ] ) {

					if ( ! dataLayer[ i ][ 'ecommerce' ][ 'impressions' ] ) {
						dataLayer[ i ][ 'ecommerce' ][ 'impressions' ] = [];
					}

					break;
				}
			}

			if ( i == dataLayer.length ) {
				// no existing ecommerce data found in the datalayer
				i = 0;
				dataLayer[ i ][ 'ecommerce' ] = {};
				dataLayer[ i ][ 'ecommerce' ][ 'impressions' ] = [];
			}

			dataLayer[ i ][ 'ecommerce' ][ 'currencyCode' ] = 'EUR';

			var productdata;
			$( '.gtm4wp_productdata,.widget-product-item' ).each( function() {
				productdata = jQuery( this );

				dataLayer[ i ][ 'ecommerce' ][ 'impressions' ].push({
					'name':     productdata.data( 'gtm4wp_product_name' ),
					'id':       productdata.data( 'gtm4wp_product_id' ),
					'price':    productdata.data( 'gtm4wp_product_price' ),
					'category': productdata.data( 'gtm4wp_product_cat' ),
					'position': productdata.data( 'gtm4wp_product_listposition' ),
					'list':     productdata.data( 'gtm4wp_productlist_name' )
				});
			});
		}
  })(jQuery);
</script><div class="vw-more-articles vw-disable-inview">
<h4 class="vw-more-articles__title">More Stories</h4>
<span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span>
<div class="vw-loop vw-loop--block-h vw-loop--block-h-1 vw-loop--border-bottom">
<div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap">
<div class="vw-flex-grid__item" data-slugs="iye_popfolk popfolk recensioni">
<div class="vw-post-box vw-post-box--block-h vw-inview post-36879 post type-post status-publish format-standard has-post-thumbnail hentry category-iye_popfolk category-popfolk category-recensioni tag-pop tag-rock" itemscope itemtype="https://schema.org/Article">
<div class="vw-post-box__inner">
<div class="vw-post-box__thumbnail-wrapper">
<div class="vw-post-box__thumbnail">
<img width="186" height="186" src="http://www.iyezine.com/wp-content/uploads/2014/11/cestoni.jpeg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://www.iyezine.com/wp-content/uploads/2014/11/cestoni.jpeg 210w, http://www.iyezine.com/wp-content/uploads/2014/11/cestoni-80x80.jpeg 80w, http://www.iyezine.com/wp-content/uploads/2014/11/cestoni-32x32.jpeg 32w, http://www.iyezine.com/wp-content/uploads/2014/11/cestoni-64x64.jpeg 64w, http://www.iyezine.com/wp-content/uploads/2014/11/cestoni-96x96.jpeg 96w, http://www.iyezine.com/wp-content/uploads/2014/11/cestoni-128x128.jpeg 128w" sizes="(max-width: 186px) 100vw, 186px" itemprop="image" /> </div>
<div class="vw-post-box__overlay vw-post-box__overlay--icons">
<div class="vw-post-box__overlay-icons">
<a class="vw-post-box__zoom" href="http://www.iyezine.com/wp-content/uploads/2014/11/cestoni.jpeg" title="Claudia Cestoni – La Casa Di Claudia"><i class="vw-icon icon-entypo-search"></i></a>
<a class="vw-post-box__view" href="http://www.iyezine.com/claudia-cestoni-la-casa-di-claudia"><i class="vw-icon icon-entypo-link"></i></a>
</div>
</div>
</div>
<div class="vw-post-box__content">
<h5 class="vw-post-box__title" itemprop="headline">
<a class="vw-post-box__link" href="http://www.iyezine.com/claudia-cestoni-la-casa-di-claudia" itemprop="url" rel="bookmark">
Claudia Cestoni – La Casa Di Claudia </a>
</h5>
<div class="vw-post-box__meta">
<span class="vw-post-author" itemprop="author">
<a class="vw-avatar" href="http://www.iyezine.com/author/dgrecordslibero-it" title="Posts by Francesco Cerisola"><img src="http://www.iyezine.com/wp-content/uploads/2014/02/francesco-cerisola_avatar-16x16.jpg" width="16" height="16" alt="Francesco Cerisola" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 photo avatar-default" /></a>
<a class="vw-post-author__name" href="http://www.iyezine.com/author/dgrecordslibero-it" title="Posts by %s Francesco Cerisola" rel="author" itemprop="name">Francesco Cerisola</a>
</span>
<a href="http://www.iyezine.com/claudia-cestoni-la-casa-di-claudia" class="vw-post-date updated" title="Permalink to Claudia Cestoni – La Casa Di Claudia" rel="bookmark"><time itemprop="datePublished" datetime="2014-12-04T11:00:03+00:00">3 anni ago</time></a> </div>
</div>
</div>
<meta itemprop="datePublished" content="2014-12-04T11:00:03+00:00" /><meta itemprop="dateModified" content="2014-12-01T16:21:38+00:00" /><meta itemprop="author" content="Francesco Cerisola" /><meta itemprop="interactionCount" content="UserComments:0" /> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/09/11112141/romero2.jpg">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="400">
</div>
<meta itemprop="name" content="in Your Eyes ezine">
</div>
</div> </div>
</div>
</div>
</div> <span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.iyezine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://chimpstatic.com/mcjs-connected/js/users/2e1411239e7513be301a530ae/39f10c91f7316549b79121f2e.js?ver=2.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.iyezine.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"http:\/\/www.iyezine.com\/carrello","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.iyezine.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.iyezine.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_432cd3ccdf0a7838c51efb2b4b81829d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.iyezine.com\/","ajax_url":"http:\/\/www.iyezine.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/inc/instant-search/instant-search.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/comment-reply.min.js?ver=361fdb0029acbca75174bd815de6d374'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/SmoothScroll.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/jquery.hoverIntent.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/perfect-scrollbar.js?ver=0.6.13'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/isotope.pkgd.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/packery-mode.pkgd.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/jquery.easing.compatibility.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/jquery-superfish/superfish.js?ver=1.7.9'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/theia-sticky-sidebar.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/waypoint/jquery.waypoints.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/waypoint/shortcuts/inview.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/waypoint/shortcuts/sticky.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/vegas.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"http:\/\/www.iyezine.com\/wp-content\/themes\/presso","ajaxurl":"http:\/\/www.iyezine.com\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#3facd6","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["http:\/\/dc7j7i17jxn8.cloudfront.net\/wp-content\/uploads\/2017\/10\/11113208\/BC315.jpeg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/main.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/shortcodes.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/wp-embed.min.js?ver=361fdb0029acbca75174bd815de6d374'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/jquery.knob.js?ver=1.2.12'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

<script type="text/javascript">
jQuery(function($) { 

	$( document ).on( 'click', '.mini_cart_item a.remove,.product-remove a.remove', function() {
		var productdata = $( this );

		var qty = 0;
		var qty_element = $( this ).closest( '.cart_item' ).find( '.product-quantity input.qty' );
		if ( 0 == qty_element.length ) {
			qty_element = $( this ).closest( '.mini_cart_item' ).find( '.quantity' );
			if ( qty_element.length > 0 ) {
				qty = parseInt( qty_element.text() );

				if ( isNaN( qty ) ) {
					qty = 0;
				}
			}
		} else {
			qty = qty_element.val();
		}

		if ( 0 == qty ) {
			return true;
		}

		dataLayer.push({
			'event': 'gtm4wp.removeFromCartEEC',
			'ecommerce': {
				'remove': {
					'products': [{
						'name':     productdata.data( 'gtm4wp_product_name' ),
						'id':       productdata.data( 'gtm4wp_product_id' ),
						'price':    productdata.data( 'gtm4wp_product_price' ),
						'category': productdata.data( 'gtm4wp_product_cat' ),
						'variant':  productdata.data( 'gtm4wp_product_variant' ),
						'quantity': qty
					}]
				}
			}
		});
	});
		


		$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click(function() {
			var productdata = $( this ).closest( '.product' ).find( '.gtm4wp_productdata' );

			dataLayer.push({
				'event': 'gtm4wp.addProductToCart',
				'productName': productdata.data( 'gtm4wp_product_name' ),
				'productSKU': $( this ).data( 'product_sku' ),
				'productID': $( this ).data( 'product_id' ),
			});
		});
		


		$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click(function() {
			var productdata = $( this ).closest( '.product' ).find( '.gtm4wp_productdata' );

			dataLayer.push({
				'event': 'gtm4wp.addProductToCartEEC',
				'ecommerce': {
					'currencyCode': 'EUR',
					'add': {
						'products': [{
							'name':     productdata.data( 'gtm4wp_product_name' ),
							'id':       productdata.data( 'gtm4wp_product_id' ),
							'price':    productdata.data( 'gtm4wp_product_price' ),
							'category': productdata.data( 'gtm4wp_product_cat' ),
							'quantity': 1
						}]
					}
				}
			});
		});
		


		$( '.products li:not(.product-category) a:not(.add_to_cart_button),.widget-product-item' ).click(function( event ) {
			if ( 'undefined' == typeof google_tag_manager ) {
				return true;
			}
		
			var _productdata = $( this ).closest( '.product' );

			if ( _productdata.length > 0 ) {
				var productdata = _productdata.find( '.gtm4wp_productdata' );

			} else {
				var _productdata = $( this ).closest( 'ul.products li' );

				if ( _productdata.length > 0 ) {
					var productdata = _productdata.find( '.gtm4wp_productdata' );

				} else {
					var productdata = jQuery( this );

				}
			}

			if ( ( 'undefined' == typeof productdata.data( 'gtm4wp_product_id' ) ) || ( '' == productdata.data( 'gtm4wp_product_id' ) ) ) {
				return true;
			}

			// only act on links pointing to the product detail page
			if ( productdata.data( 'gtm4wp_product_url' ) != $( this ).attr( 'href' ) ) {
				return true;
			}

			var ctrl_key_pressed = event.ctrlKey;

			event.preventDefault();
			if ( ctrl_key_pressed ) {
				// we need to open the new tab/page here so that popup blocker of the browser doesn't block our code
				var _productpage = window.open( 'about:blank', '_blank' );
			}

			dataLayer.push({
				'event': 'gtm4wp.productClickEEC',
				'ecommerce': {
					'currencyCode': 'EUR',
					'click': {
					  'actionField': {'list': productdata.data( 'gtm4wp_productlist_name' )},
						'products': [{
							'id':       productdata.data( 'gtm4wp_product_id' ),
							'name':     productdata.data( 'gtm4wp_product_name' ),
							'price':    productdata.data( 'gtm4wp_product_price' ),
							'category': productdata.data( 'gtm4wp_product_cat' ),
							'position': productdata.data( 'gtm4wp_product_listposition' )
						}]
					}
				},
				'eventCallback': function() {
					if ( ctrl_key_pressed && _productpage ) {
						_productpage.location.href= productdata.data( 'gtm4wp_product_url' );
					} else {
						document.location.href = productdata.data( 'gtm4wp_product_url' )
					}
				},
				'eventTimeout': 2000
			});
		});
	
 });
</script>
<script type="text/javascript">var swpClickTracking = false; var swp_nonce = "0ef970be4c";</script> </body>
</html>
