<!DOCTYPE html>
<html class="no-js"  itemscope itemtype="https://schema.org/Article"  lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
	<head>
		<!-- Site Meta -->

<meta charset="UTF-8">

<link rel="pingback" href="http://www.iyezine.com/xmlrpc.php">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<!-- End Site Meta -->		
		<title>Arnoux - Montroe - elettronica, idm</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Arnoux - Montroe - ci vuole grande sensibilità e bel talento per fare un disco così che ridà fiducia nell’elettronica con sentimento e cuore, fuori da mode e pose."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.iyezine.com/arnoux-montroe" />
<link rel="publisher" href="https://plus.google.com/+Iyezine/posts"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arnoux - Montroe - elettronica, idm" />
<meta property="og:description" content="Arnoux - Montroe - ci vuole grande sensibilità e bel talento per fare un disco così che ridà fiducia nell’elettronica con sentimento e cuore, fuori da mode e pose." />
<meta property="og:url" content="http://www.iyezine.com/arnoux-montroe" />
<meta property="og:site_name" content="in Your Eyes ezine" />
<meta property="article:publisher" content="https://www.facebook.com/InYourEyesEzine" />
<meta property="article:tag" content="elettronica" />
<meta property="article:tag" content="idm" />
<meta property="article:section" content="elettronica" />
<meta property="article:published_time" content="2017-05-02T17:40:26+02:00" />
<meta property="article:modified_time" content="2017-05-08T11:35:28+02:00" />
<meta property="og:updated_time" content="2017-05-08T11:35:28+02:00" />
<meta property="fb:app_id" content="281489354663" />
<meta property="og:image" content="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/05/02115513/a1310288723_16.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Arnoux - Montroe - ci vuole grande sensibilità e bel talento per fare un disco così che ridà fiducia nell’elettronica con sentimento e cuore, fuori da mode e pose." />
<meta name="twitter:title" content="Arnoux - Montroe - elettronica, idm" />
<meta name="twitter:site" content="@iyezine" />
<meta name="twitter:image" content="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/05/02115513/a1310288723_16.jpg" />
<meta name="twitter:creator" content="@iyezine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.soundcloud.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="in Your Eyes ezine &raquo; Feed" href="http://www.iyezine.com/feed" />
<link rel="alternate" type="application/rss+xml" title="in Your Eyes ezine &raquo; Feed dei commenti" href="http://www.iyezine.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="in Your Eyes ezine &raquo; Arnoux &#8211; Montroe Feed dei commenti" href="http://www.iyezine.com/arnoux-montroe/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.iyezine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=8031d246fc4488f8bab90c6161372f52"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://www.iyezine.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=8031d246fc4488f8bab90c6161372f52' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.iyezine.com/?mcsf_action=main_css&#038;ver=8031d246fc4488f8bab90c6161372f52' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.iyezine.com/wp-content/plugins/mailchimp/css/ie.css?ver=8031d246fc4488f8bab90c6161372f52' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.iyezine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.iyezine.com/wp-content/plugins/monarch/css/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.iyezine.com/wp-includes/css/dashicons.min.css?ver=8031d246fc4488f8bab90c6161372f52' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.iyezine.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-icon-css'  href='http://www.iyezine.com/wp-content/themes/presso/font-icons/social-icons/css/zocial.css?ver=8031d246fc4488f8bab90c6161372f52' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-icon-css'  href='http://www.iyezine.com/wp-content/themes/presso/font-icons/entypo/css/entypo.css?ver=8031d246fc4488f8bab90c6161372f52' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.iyezine.com/wp-content/themes/presso/js/slick/slick.css?ver=8031d246fc4488f8bab90c6161372f52' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='http://www.iyezine.com/wp-content/themes/presso/js/slick/slick-theme.css?ver=8031d246fc4488f8bab90c6161372f52' type='text/css' media='all' />
<link rel='stylesheet' id='presso-css-theme-css'  href='http://www.iyezine.com/wp-content/themes/presso/style.css?ver=3.1.0' type='text/css' media='all' />
<style id='presso-css-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='presso-child-theme-css'  href='http://www.iyezine.com/wp-content/themes/presso-child/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-presso_options-css'  href='http://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1494238055' type='text/css' media='all' />
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.iyezine.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=8031d246fc4488f8bab90c6161372f52'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://w.soundcloud.com/player/api.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-soundcloud.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.6.1'></script>
<link rel='https://api.w.org/' href='http://www.iyezine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iyezine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.iyezine.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.iyezine.com/?p=60733' />
<link rel="alternate" type="application/json+oembed" href="http://www.iyezine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iyezine.com%2Farnoux-montroe" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iyezine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iyezine.com%2Farnoux-montroe&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<style type="text/css" id="et-social-custom-css">
				 
			</style><script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="659e3645f6cb58405a01b50c40b439b8847a698c2a07d06d728db1dc914785c5" async></script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.iyezine.com/?wordfence_logHuman=1&hid=DBFBD46D04A62973159BDF2D7052F322');
</script>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Arnoux - Montroe - elettronica, idm","pagePostType":"post","pagePostType2":"single-post","pageCategory":["elettro","in-evidenza","iye_elettronica","recensioni"],"pageAttributes":["elettronica","idm"],"pagePostAuthor":"Massimo Argo","pagePostDate":"2 maggio 2017","pagePostDateYear":"2017","pagePostDateMonth":"05","pagePostDateDay":"02","postCountOnPage":1,"postCountTotal":1});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T4VHXZ');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->		<!-- Facebook Integration -->

		<meta property="og:site_name" content="in Your Eyes ezine">

					<meta property="og:title" content="Arnoux &#8211; Montroe">
			<meta property="og:description" content="ci vuole grande sensibilità e bel talento per fare un disco così che ridà fiducia nell’elettronica con sentimento e cuore, fuori da mode e pose.">
			<meta property="og:url" content="http://www.iyezine.com/arnoux-montroe"/>
						<meta property="og:image" content="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/05/02115513/a1310288723_16.jpg" />
						
		
		<!-- End Facebook Integration -->
			
	<!-- Woopra code starts here -->
	<script>
		(function(){
		var t,i,e,n=window,o=document,a=arguments,s="script",r=["config","track","identify","visit","push","call"],c=function(){var t,i=this;for(i._e=[],t=0;r.length>t;t++)(function(t){i[t]=function(){return i._e.push([t].concat(Array.prototype.slice.call(arguments,0))),i}})(r[t])};for(n._w=n._w||{},t=0;a.length>t;t++)n._w[a[t]]=n[a[t]]=n[a[t]]||new c;i=o.createElement(s),i.async=1,i.src="//static.woopra.com/js/w.js",e=o.getElementsByTagName(s)[0],e.parentNode.insertBefore(i,e)
		})("woopra");
		woopra.config({"app":"wordpress","domain":"iyezine.com","download_tracking":false,"outgoing_tracking":false,"hide_campaign":false});
		woopra.track("wp article", {"author":"Massimo Argo","category":"elettronica","permalink":"http:\/\/www.iyezine.com\/arnoux-montroe","title":"Arnoux &#8211; Montroe","post date":1493746826000}); 
	</script>
	<!-- Woopra code ends here -->
	
		<style id="vw-custom-font" type="text/css">
									@font-face {
				font-family: 'custom_font_1';
				src: url( 'http://www.iyezine.com/wp-content/uploads/2014/08/brandon_light-webfont.ttf' ) format('truetype'),url( 'http://www.iyezine.com/wp-content/uploads/2014/08/brandon_light-webfont.woff' ) format('woff'),url( 'http://www.iyezine.com/wp-content/uploads/2014/08/brandon_light-webfont.eot' ) format('embedded-opentype');
			}
			
						@font-face {
				font-family: 'custom_font_2';
				src: url( 'http://www.iyezine.com/wp-content/uploads/2014/08/GeosansLight.ttf' ) format('truetype');
			}
					</style>
		<style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#ffffff;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2){font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;color:#333;}h1{font-size:36px;}h2{font-size:30px;}h3{font-size:24px;}h4{font-size:18px;}h5{font-size:14px;}h6{font-size:12px;}body,cite,.vw-quote-cite{font-family:Lato;font-weight:400;font-style:normal;color:#666;font-size:14px;}.vw-top-bar{font-family:Lato;letter-spacing:0px;font-weight:400;font-style:normal;font-size:13px;}.widget-title{font-family:Lato;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}body .vwspc-section-title{font-family:Lato;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}.vw-super-title{font-size:13px;}.vw-post-box .vw-post-box__meta{font-size:11px;}.vw-categories{font-size:11px;}.vw-header__logo{padding-top:42px;padding-right:30px;padding-bottom:42px;padding-left:15px;}.vw-site-header__floating{padding-top:11px;padding-bottom:11px;}.vw-header{background:#ffffff;}.vw-header,.vw-header .vw-instant-search i{color:#191919;}.vw-top-bar{background:#333333;}.vw-top-bar{color:#eeeeee;}.vw-menu-main .main-menu-link{font-family:Lato;text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;font-size:16px;}.vw-menu-main{background:#333333;}.vw-menu-main .main-menu-link{color:#ffffff;}.vw-menu-main .sub-menu-link{color:#2d2d2d;}.vw-menu-main .sub-menu-wrapper{background:#f7f7f7;}.vw-footer{background-color:#191919;}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#ffffff;}.vw-footer .widget-title{color:#3facd6;}.vw-footer{color:#9a9a9a;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#f7f7f7;}</style>


</head>
	<body id="site-top" class="post-template-default single single-post postid-60733 single-format-standard et_monarch vw-site--boxed vw-post-layout-classic vw-enable-sticky-menu">

		<div class="vw-site">
			<div class="vw-header-area">
				<!-- Top Bar: Default -->
<div class="vw-top-bar vw-top-bar--default">

	<div class="container">
		<div class="vw-bar">
		
			
			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				<!-- Top Menu -->
<nav class="vw-menu-top">
<ul id="menu-top" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-27610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27610 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/chi-siamo" class=" menu-link main-menu-link"><span>Chi Siamo</span></a></li>
<li id="menu-item-1328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1328 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/contatti/" class=" menu-link main-menu-link"><span>Contatti</span></a></li>
<li id="menu-item-32440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32440 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/collabora" class=" menu-link main-menu-link"><span>Collabora con noi</span></a></li>
<li id="menu-item-56408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56408 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/radio-iye" class=" menu-link main-menu-link"><span>Radio Iye</span></a></li>
<li id="menu-item-41383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41383 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/etichette-labels" class=" menu-link main-menu-link"><span>Etichette / labels</span></a></li>
</ul></nav>
<!-- End Top Menu -->			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/InYourEyesEzine" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-gplus vw-social-icon--medium" rel="author" href="https://plus.google.com/+Iyezine/posts" title="Google+" target="_blank">
			<i class="vw-icon icon-social-gplus"></i>
			<span class="vw-social-icon__label">Google+</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="http://instagram.com/iyezine" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/1094597?trk=tyah&#038;trkInfo=tarId%3A1407942869536%2Ctas%3Ain%20your%20eyes%2Cidx%3A2-1-2" title="LinkedIn" target="_blank">
			<i class="vw-icon icon-social-linkedin"></i>
			<span class="vw-social-icon__label">LinkedIn</span>
		</a>
				<a class="vw-social-icon vw-icon-social-tumblr vw-social-icon--medium" rel="author" href="http://iyezine.tumblr.com/" title="Tumblr" target="_blank">
			<i class="vw-icon icon-social-tumblr"></i>
			<span class="vw-social-icon__label">Tumblr</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/iyezine" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
		</span>
							<div class="vw-instant-search">
				<a class="vw-instant-search__button" href="http://www.iyezine.com/search"><i class="vw-icon icon-entypo-search"></i></a>
			</div>
					</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->
				<!-- Site Header : Left Aligned Logo -->
<header class="vw-header vw-header--left"  itemscope itemtype="https://schema.org/WPHeader" >
	
		<div class="vw-header__inner">

			<div class="vw-header__main-container vw-bar container">

				<div class="vw-header__logo vw-bar__placeholder vw-bar__placeholder--left">
					
					
<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="https://schema.org/Organization" >
	
	<a class="vw-logo__link" href="http://www.iyezine.com/"  itemprop="url" >

					
			<img class="vw-logo__image"  style="height:150px;width:150px;text-align:center" src="http://www.iyezine.com/wp-content/uploads/2014/02/logo1.gif" width="3000" height="1688" alt="in Your Eyes ezine"  itemprop="logo" >

		
		
	</a>

</div>
<!-- End Logo -->
					<div class="vw-mobile-nav-button">
	<button class="hamburger hamburger--spin" type="button">
		<span class="hamburger-box">
			<span class="hamburger-inner"></span>
		</span>
	</button>
</div>					
				</div>


				
			</div>

			<div class="vw-header__main-menu vw-sticky-menu">
				<!-- Main Menu -->
<nav class="vw-menu-main"  itemscope itemtype="https://schema.org/SiteNavigationElement" >

	<ul id="menu-menu-principale" class="vw-menu vw-menu-type-mega"><li id="menu-item-1336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1336 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/recensioni" class=" menu-link main-menu-link"><span>recensioni</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-1341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/rocknroll" class=" menu-link sub-menu-link"><span>rock</span></a></li>
	<li id="menu-item-1339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1339 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/metal" class=" menu-link sub-menu-link"><span>metal</span></a></li>
	<li id="menu-item-1340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1340 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/popfolk" class=" menu-link sub-menu-link"><span>pop/folk</span></a></li>
	<li id="menu-item-27586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27586 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/black-music" class=" menu-link sub-menu-link"><span>black music</span></a></li>
	<li id="menu-item-1337" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1337 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/elettro" class=" menu-link sub-menu-link"><span>elettronica</span></a></li>
	<li id="menu-item-27584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27584 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/sette-pollici" class=" menu-link sub-menu-link"><span>7&#8243;</span></a></li>
	<li id="menu-item-34659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34659 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/recensione-libri" class=" menu-link sub-menu-link"><span>libri</span></a></li>
	<li id="menu-item-36776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36776 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/recensione-fumetti" class=" menu-link sub-menu-link"><span>fumetti</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-37556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37556 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/articoli" class=" menu-link main-menu-link"><span>Articoli e interviste</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-44339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44339 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/articoli/live-report" class=" menu-link sub-menu-link"><span>Live Report<span class="menu-description">i nostri inviati sul territorio.</span></span></a></li>
	<li id="menu-item-1332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1332 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/articoli/interviste" class=" menu-link sub-menu-link"><span>interviste</span></a></li>
	<li id="menu-item-43091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43091 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/articoli/la-nostra-africa" class=" menu-link sub-menu-link"><span>la NOSTRA africa<span class="menu-description">Una serie di articoli che ci aiuteranno a conoscere dall’interno (e non per sentito dire) la cultura africana e quella senegalese in particolare, grazie al prezioso contributo di Mose Kane.</span></span></a></li>
	<li id="menu-item-44332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44332 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/mondo-bizzarro" class=" menu-link sub-menu-link"><span>Mondo Bizzarro</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-1335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1335 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/podcast" class=" menu-link main-menu-link"><span>podcast</span></a></li>
<li id="menu-item-27239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27239 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/iyelab" class=" menu-link main-menu-link"><span>iyelab</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-27241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27241 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/iye_art" class=" menu-link sub-menu-link"><span>iyelab_art</span></a></li>
	<li id="menu-item-47426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47426 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/racconti" class=" menu-link sub-menu-link"><span>Racconti</span></a></li>
	<li id="menu-item-40903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40903 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/zen-garden" class=" menu-link sub-menu-link"><span>Zen Garden<span class="menu-description">un haiku originale ogni lunedi mattina per partire di slancio.</span></span></a></li>
	<li id="menu-item-27242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27242 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/iye_comics" class=" menu-link sub-menu-link"><span>iyelab_comics</span></a></li>
	<li id="menu-item-27576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27576 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/iye_snapshot" class=" menu-link sub-menu-link"><span>iyelab_snapshot</span></a></li>
	<li id="menu-item-27580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27580 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/poster-parade-2008" class=" menu-link sub-menu-link"><span>Poster Parade 2008</span></a></li>
</ul>
</div>
</li>
 </ul>			
</nav>
<!-- End Main Menu -->			</div>

		</div>

</header>
<!-- End Site Header -->			</div>
			
			

<div class="vw-content-area clearfix vw-content-area--right-sidebar">
	<div class="container">
		<div class="row">

			<main class="vw-content-main" role="main"  itemprop="mainContentOfPage" >

				
					
					
						<article class="vw-main-post post-60733 post type-post status-publish format-standard has-post-thumbnail hentry category-elettro category-in-evidenza category-iye_elettronica category-recensioni tag-elettronica tag-idm">
						
							<header class="vw-post-header">

								<div class="vw-categories"><a class="vw-review-label"><i class="vw-icon icon-entypo-star"></i>7.5</a><a class=" vw-cat-id-251" href="http://www.iyezine.com/sezione/recensioni/elettro" title="View all posts in elettronica" rel="category">elettronica</a><a class=" vw-cat-id-251 vw-cat-id-2061" href="http://www.iyezine.com/sezione/in-evidenza" title="View all posts in In evidenza" rel="category">In evidenza</a><a class=" vw-cat-id-251 vw-cat-id-2061 vw-cat-id-1714" href="http://www.iyezine.com/sezione/altri-suoni/iye_elettronica" title="View all posts in iye_elettronica" rel="category">iye_elettronica</a><a class=" vw-cat-id-251 vw-cat-id-2061 vw-cat-id-1714 vw-cat-id-228" href="http://www.iyezine.com/sezione/recensioni" title="View all posts in recensioni" rel="category">recensioni</a></div>								
								<h1 class="vw-post-title"  itemprop="headline" >Arnoux &#8211; Montroe</h1>
								
								
								<hr>

								<div class="vw-post-meta vw-bar vw-bar--sm">
									<div class="vw-bar__placeholder vw-bar__placeholder--left">
												<span class="vw-post-author"  itemprop="author" >

			<a class="vw-avatar" href="http://www.iyezine.com/author/massimoiyezine-com" title="Posts by Massimo Argo"><img src="http://www.iyezine.com/wp-content/uploads/2014/02/Massimo-Argo_avatar-24x24.png" width="24" height="24" alt="Massimo Argo" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></a>
			<a class="vw-post-author__name" href="http://www.iyezine.com/author/massimoiyezine-com" title="Posts by %s Massimo Argo" rel="author"  itemprop="name" >Massimo Argo</a>

		</span>
												<a href="http://www.iyezine.com/arnoux-montroe" class="vw-post-date updated" title="Permalink to Arnoux &#8211; Montroe" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-05-02T17:40:26+00:00">2 maggio 2017</time></a>																			</div>

									<div class="vw-bar__placeholder vw-bar__placeholder--right">
												<div class="vw-post-share">
			<a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=http://www.iyezine.com/arnoux-montroe"><i class="vw-icon icon-social-facebook"></i></a>
			<a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?status=Arnoux%20&#8211;%20Montroe%20-%20http://www.iyezine.com/arnoux-montroe"><i class="vw-icon icon-social-twitter"></i></a>
			<a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.iyezine.com/arnoux-montroe&#038;media=https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/05/02115513/a1310288723_16.jpg&#038;description=Arnoux%20&#8211;%20Montroe"><i class="vw-icon icon-social-pinterest"></i></a>
			<a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=http://www.iyezine.com/arnoux-montroe"><i class="vw-icon icon-social-gplus"></i></a>
			<a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=http://www.iyezine.com/arnoux-montroe"><i class="vw-icon icon-social-linkedin"></i></a>
			<a class="vw-post-share__link vw-post-share__link--email" href="mailto:?subject=Arnoux &#8211; Montroe&amp;body=Checkout+this+url+http%3A%2F%2Fwww.iyezine.com%2Farnoux-montroe"><i class="vw-icon icon-social-email"></i></a>
		</div>
											</div>
								</div>

							</header>
							
										<figure class="vw-post-media vw-post-media--featured "  itemprop="image"  itemscope itemtype="https://schema.org/ImageObject" >

				<a class="" href="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/05/02115513/a1310288723_16.jpg" title="Arnoux &#8211; Montroe" rel="bookmark"  itemprop="image" >
					<img width="700" height="700" src="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/05/02115513/a1310288723_16.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/05/02115513/a1310288723_16.jpg 700w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/05/02115513/a1310288723_16-250x250.jpg 250w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/05/02115513/a1310288723_16-70x70.jpg 70w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/05/02115513/a1310288723_16-335x335.jpg 335w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/05/02115513/a1310288723_16-360x360.jpg 360w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/05/02115513/a1310288723_16-32x32.jpg 32w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/05/02115513/a1310288723_16-50x50.jpg 50w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/05/02115513/a1310288723_16-64x64.jpg 64w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/05/02115513/a1310288723_16-96x96.jpg 96w, https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/05/02115513/a1310288723_16-128x128.jpg 128w" sizes="(max-width: 700px) 100vw, 700px" />				</a>

				
			</figure>
			
							<div class="vw-post-content clearfix"  itemprop="articleBody" ><div class="vw-review clearfix vw-review--top vw-review--points" itemscope itemtype="https://schema.org/Review">
	<meta itemprop="itemReviewed" content="Arnoux &#8211; Montroe">
	<meta itemprop="author" content="Massimo Argo">
	<meta itemprop="datePublished" content="2017-05-02">

	<h3 class="vw-review__title"><span>Recensione</span></h3>

	<div class="vw-review__summary clearfix">
		
								<div class="vw-review__total vw-review__total--point" itemprop="reviewRating" itemscope itemtype="https://schema.org/Rating">
				<input type="text" value="7.5" class="vw-review__dial">

				<meta itemprop="worstRating" content="0">
				<meta itemprop="bestRating" content="10">
				<meta itemprop="ratingValue" content="7.5">
			</div>

		
		<div class="vw-review__review-summary" itemprop="reviewBody">ci vuole grande sensibilità e bel talento per fare un disco così che ridà fiducia nell’elettronica con sentimento e cuore, fuori da mode e pose.</div>
		
	</div>
<!--
	<div class="vw-review__items">
				<div class="vw-review__item clearfix">
			<div class="vw-review__item-title">

				<span></span>

									<span class="vw-review__item-title-separator">&ndash;</span>
					<span class="vw-review__item-title-score">7.5</span>
				
				
			</div>

							<div class="vw-review__item-score"><div class="vw-review__item-score-bar" style="width: 75%;"></div></div>

			
		</div>
				
		
	</div>-->

	</div><p>Un’elettronica dolcemente in bilico tra spirito e corpo, tra indie e elettro tout court, per un musicista e produttore italiano molto interessante. Montroe è un posto dentro al bosco di qualunque montagna, è ovunque possiate rifugiarvi e stare bene. </p>
<p>Questo disco è un atto di amore e malinconia, un odorare fiori in mezzo alla tempesta. Dopo l’ottimo esordio sulla lunga distanza Cascades e una triologia di ep , arriva il terzo album ufficiale per questo ragazzo friulano con il nom de plume di Arnoux aka Fabio Arnosti. </p>
<p>Il disco è di un’elettronica in stato di grazia, composta e registrata con freddi strumenti ma molto calda e consolatoria. Il modo è elettro, ma la sostanza è felicemente indie nell’accezione migliore del termine. Montroe suona come una bella dormita su di un prato in un tiepido pomeriggio di primavera, quando si sa che si dovrà tornare a lottare, ma per una volta la dolcezza ne esce vincitrice. Il tutto è stato registrato tra casa di Fabio ed una casa sopra ad un albero friulano, ad una conveniente altezza da terra, e quella stessa necessaria distanza viene riprodotta qui. </p>
<p>Non è una fuga, ma dare il giusto peso alle cose importanti. Ci vuole grande sensibilità e bel talento per fare un disco così che ridà fiducia nell’elettronica con sentimento e cuore, fuori da mode e pose. Arnoux parla al nostro cuore e lo fa con un linguaggio molto appropriato, che va ascoltato perché produce benessere. Potrebbe essere, e lo è sicuramente, una sterile polemica affermare che troppe volte l’elettronica si complica la vita in maniera senza senso, mentre poi ascolti Arnoux e i cyborg ti sorridono.</p>
<p>TRACKLIST<br />
1.Upward<br />
2.Kintsugi<br />
3.Fast Forward<br />
4.A Path Through The Woods<br />
5.Anew<br />
6.Downward<br />
7.Perpetual Chain<br />
8.Once Upon A Time There Wasn&#8217;t Time At All<br />
9.Messiah/Missile<br />
10.Cold New Morning</p>
<p><a href="http://www.facebook.com/megaphonerecordscollective">http://www.facebook.com/megaphonerecordscollective</a></p>
<p><iframe style="border: 0; width: 100%; height: 120px;" src="http://bandcamp.com/EmbeddedPlayer/album=1655414560/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/transparent=true/" seamless><a href="http://arnoux.it/album/montroe">Montroe by Arnoux</a></iframe></p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_5col et_social_darken et_social_rounded et_social_top et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.iyezine.com%2Farnoux-montroe&#038;t=Arnoux%20%E2%80%93%20Montroe" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="60733" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Arnoux%20%E2%80%93%20Montroe&#038;url=http%3A%2F%2Fwww.iyezine.com%2Farnoux-montroe&#038;via=iyezine" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="60733" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.iyezine.com%2Farnoux-montroe&#038;t=Arnoux%20%E2%80%93%20Montroe" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="60733" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count">
						<span>1</span>
					</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_tumblr">
									<a href="https://www.tumblr.com/share?v=3&#038;u=http%3A%2F%2Fwww.iyezine.com%2Farnoux-montroe&#038;t=Arnoux%20%E2%80%93%20Montroe" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="tumblr" data-post_id="60733" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_tumblr"></i><div class="et_social_network_label"><div class="et_social_networkname">Tumblr</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="60733" data-social_type="like" data-location="inline">
										<i class="et_social_icon et_social_icon_like"></i><div class="et_social_network_label"><div class="et_social_networkname">Like</div><div class="et_social_count">
						<span>0</span>
					</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><div class="post-views post-60733 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">109</span>
			</div></div>

							<footer class="vw-post-footer clearfix"><div class="vw-tags"><span class="vw-tags__title vw-header-font"><i class="vw-icon icon-entypo-tag"></i></span> <a href="http://www.iyezine.com/iye/elettronica" rel="tag">elettronica</a><a href="http://www.iyezine.com/iye/idm" rel="tag">idm</a></div></footer>

							<meta itemprop="datePublished" content="2017-05-02T17:40:26+00:00"/><meta itemprop="dateModified" content="2017-05-08T11:35:28+00:00"/><meta itemprop="author" content="Massimo Argo"/><meta itemprop="interactionCount" content="UserComments:2"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/15174504/DSF14211.jpg">
				<meta itemprop="width" content="3000">
				<meta itemprop="height" content="1688">
			</div>
						<meta itemprop="name" content="in Your Eyes ezine">
		</div>
					<meta content="" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.iyezine.com/arnoux-montroe"/>
			
						</article><!-- #post-## -->

					
					
					
<div id="comments" class="vw-comments-area">
	
	<h3 class="vw-comments-title"><span>2 Comments</span></h3>
	
	
		<ol class="vw-comment-list clearfix">
			
		<li class="comment even thread-even depth-1" id="li-comment-217381">
			<div id="comment-217381" class="vw-comment clearfix"> 

				<div class="vw-comment__meta">
					<img src="http://0.gravatar.com/avatar/69ac4671f63c148e3091313197d5873f?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />
					<div class="vw-comment__author">Andrea</div>

					<div class="vw-comment__date">
						<span title="8 maggio 2017 at 10:45">8 maggio 2017</span>
											</div>
					
					<a rel='nofollow' class='comment-reply-link' href='http://www.iyezine.com/arnoux-montroe?replytocom=217381#respond' onclick='return addComment.moveForm( "comment-217381", "217381", "respond", "60733" )' aria-label='Rispondi a Andrea'>Rispondi</a>
				</div>

				<div class="vw-comment__content">
					
					<p>Buongiorno Massimo,</p>
<p>ho letto con piacere la tua recensione ma l&#8217; Album s&#8217; intitola &#8220;Montroe&#8221; e non &#8220;Montrogue&#8221;.</p>
<p>Un saluto,</p>
<p>Andrea</p>
				</div>

			</div>
		</li><!-- #comment-## -->

		<li class="comment byuser comment-author-admin odd alt thread-odd thread-alt depth-1" id="li-comment-217401">
			<div id="comment-217401" class="vw-comment clearfix"> 

				<div class="vw-comment__meta">
					<img src="http://www.iyezine.com/wp-content/uploads/2014/02/admin_avatar-50x50.gif" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />
					<div class="vw-comment__author"><a href='http://www.iyezine.com/author/admin' rel='external nofollow' class='url'>admin</a></div>

					<div class="vw-comment__date">
						<span title="8 maggio 2017 at 11:34">8 maggio 2017</span>
											</div>
					
					<a rel='nofollow' class='comment-reply-link' href='http://www.iyezine.com/arnoux-montroe?replytocom=217401#respond' onclick='return addComment.moveForm( "comment-217401", "217401", "respond", "60733" )' aria-label='Rispondi a admin'>Rispondi</a>
				</div>

				<div class="vw-comment__content">
					
					<p>Scusateci, abbiamo prontamente variato la recensione. Grazie ancora</p>
				</div>

			</div>
		</li><!-- #comment-## -->
		</ol>

				
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/arnoux-montroe#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.iyezine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit comment" /> <input type='hidden' name='comment_post_ID' value='60733' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="74e35ac0ef" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="64"/></p>			</form>
			</div><!-- #respond -->
		
</div>

				
			</main>

			
	<aside class="vw-content-sidebar"  itemscope itemtype="https://schema.org/WPSideBar" >
		
		<meta itemprop="name" content="Sidebar"/>
		<div id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget"><h3 class="widget-title"><span>Radio</span></h3><div class="textwidget widget-text"><iframe src="https://lormotta.fastcast4u.com" scrolling="no" frameborder="0" allowtransparency="true" width="400" height="300"></iframe>


<br><br><br>
<a style="font-size:18px" onclick="window.open('http://www.iyezine.com/radio-iye.html', '_blank', 'location=yes,height=450,width=590,scrollbars=no,status=yes');"><img style="margin-right:10px;" src="http://www.iyezine.com/wp-content/uploads/2016/11/1479486463_multimedia-51.png" />            Naviga  e ascolta la radio</a></div></div><div id="monarchwidget-3" class="widget widget_monarchwidget"><h3 class="widget-title"><span>Seguiteci</span></h3><div class="et_social_networks et_social_2col et_social_slide et_social_rectangle et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					<div class="et_social_totalcount">
						<span class="et_social_totalcount_count et_social_follow_total"></span>
						<span class="et_social_totalcount_label">Follows</span>
					</div>
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/InYourEyesEzine" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="60733" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
						<span>0</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="https://twitter.com/iyezine" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="60733" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div><div class="et_social_count">
						<span>1.1k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_like">
						<a href="#" class="et_social_follow" data-social_name="like" data-social_type="like" data-post_id="60733" target="_blank">
							<i class="et_social_icon et_social_icon_like"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Like</div><div class="et_social_count">
						<span>0</span>
						<span class="et_social_count_label">Likes</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_mailchimp">
						<a href="#" class="et_social_follow" data-social_name="mailchimp" data-social_type="follow" data-post_id="60733" target="_blank">
							<i class="et_social_icon et_social_icon_mailchimp"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">MailChimp</div><div class="et_social_count">
						<span>765</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div><div id="text-10" class="widget widget_text"><h3 class="widget-title"><span>ADV</span></h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar vero -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7143591377321878"
     data-ad-slot="8802728546"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="vw_widget_custom_banner-10" class="widget widget_vw_widget_custom_banner">				<div class="vw-custom-banner" style="background-image: url( http://www.iyelabel.com/wp-content/uploads/2017/02/Parte-4.jpeg);">
					<div class="vw-custom-banner__inner">

												<h6 class="vw-custom-banner__supertitle">In Your Ears netlabel</h6>
						
												<h3 class="vw-custom-banner__title">BOSMINK (HOMERECORDING, STRANGE POP)</h3>
												
												<div class="vw-custom-banner__subtitle">Free Download</div>
												
												<a class="vw-custom-banner__button vw-button vw-button--small vw-button--accent" href="http://www.iyelabel.com/" class="vw-custom-banner__button">vai!</a>
						
					</div>
				</div>
			</div><div id="vw_widget_custom_banner-9" class="widget widget_vw_widget_custom_banner">				<div class="vw-custom-banner" style="background-image: url( http://metaleyes.iyezine.com/wp-content/uploads/2016/08/metaliye_logo-1.png);">
					<div class="vw-custom-banner__inner">

												<h6 class="vw-custom-banner__supertitle">L&#039;  Anima metallica di Iyezine</h6>
						
												<h3 class="vw-custom-banner__title">Metal Eyes</h3>
												
												<div class="vw-custom-banner__subtitle">MetalEyes IYE nasce nell’estate del 2016 come entità autonoma dedita al metal ed alle forme di rock ad esso più strettamente connesse.</div>
												
												<a class="vw-custom-banner__button vw-button vw-button--small vw-button--accent" href="http://metaleyes.iyezine.com/" class="vw-custom-banner__button">Vai !</a>
						
					</div>
				</div>
			</div><div id="vw_widget_latest_comments-2" class="widget widget_vw_widget_latest_comments"><h3 class="widget-title"><span>Ultimi commenti</span></h3><ul class="vw-latest-comments">				<li class="clearfix">
					<a class="vw-latest-comments__avatar" href="http://www.iyezine.com/arnoux-montroe" title="Permalink to Arnoux &#8211; Montroe" rel="bookmark">
						<img itemprop="image" src="http://www.iyezine.com/wp-content/uploads/2014/02/admin_avatar-30x30.gif" width="30" height="30" alt="" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" />					</a>

					<div class="vw-latest-comments__meta clearfix">
						<h5 class="vw-latest-comments__author">
							admin						</h5>
						<div class="vw-latest-comments__post">
							<a href="http://www.iyezine.com/arnoux-montroe" title="Permalink to Arnoux &#8211; Montroe" rel="bookmark">
								on Arnoux &#8211; Montroe							</a>
						</div>
												<div class="vw-latest-comments__content">Scusateci, abbiamo prontamente variato la recensione. Grazie ancora</div>
											</div>
				</li>
							<li class="clearfix">
					<a class="vw-latest-comments__avatar" href="http://www.iyezine.com/arnoux-montroe" title="Permalink to Arnoux &#8211; Montroe" rel="bookmark">
						<img itemprop="image" src="http://0.gravatar.com/avatar/69ac4671f63c148e3091313197d5873f?s=30&#038;d=mm&#038;r=g" width="30" height="30" alt="" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" />					</a>

					<div class="vw-latest-comments__meta clearfix">
						<h5 class="vw-latest-comments__author">
							Andrea						</h5>
						<div class="vw-latest-comments__post">
							<a href="http://www.iyezine.com/arnoux-montroe" title="Permalink to Arnoux &#8211; Montroe" rel="bookmark">
								on Arnoux &#8211; Montroe							</a>
						</div>
												<div class="vw-latest-comments__content">Buongiorno Massimo, ho letto con piacere la tua recensione ma l' Album s' intitola "Montroe"&hellip;</div>
											</div>
				</li>
							<li class="clearfix">
					<a class="vw-latest-comments__avatar" href="http://www.iyezine.com/sananda-maitreya-return-to-zooathalon" title="Permalink to Sananda Maitreya &#8211; Return To Zooathalon" rel="bookmark">
						<img itemprop="image" src="http://2.gravatar.com/avatar/2528cf3c20dbef4f818d3ea9a1b0ce32?s=30&#038;d=mm&#038;r=g" width="30" height="30" alt="" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" />					</a>

					<div class="vw-latest-comments__meta clearfix">
						<h5 class="vw-latest-comments__author">
							Moreno Bianchi						</h5>
						<div class="vw-latest-comments__post">
							<a href="http://www.iyezine.com/sananda-maitreya-return-to-zooathalon" title="Permalink to Sananda Maitreya &#8211; Return To Zooathalon" rel="bookmark">
								on Sananda Maitreya &#8211; Return To Zooathalon							</a>
						</div>
												<div class="vw-latest-comments__content">un grande, grandissimo artista. Punto. bellissima musica da apprezzare in crescendo più la si ascolta,&hellip;</div>
											</div>
				</li>
							<li class="clearfix">
					<a class="vw-latest-comments__avatar" href="http://www.iyezine.com/impero-del-songhai-del-mali" title="Permalink to Impero del Songhai e del Mali" rel="bookmark">
						<img itemprop="image" src="http://1.gravatar.com/avatar/43a4eb596a5b7c2154522dada983cf5b?s=30&#038;d=mm&#038;r=g" width="30" height="30" alt="" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" />					</a>

					<div class="vw-latest-comments__meta clearfix">
						<h5 class="vw-latest-comments__author">
							Martino						</h5>
						<div class="vw-latest-comments__post">
							<a href="http://www.iyezine.com/impero-del-songhai-del-mali" title="Permalink to Impero del Songhai e del Mali" rel="bookmark">
								on Impero del Songhai e del Mali							</a>
						</div>
												<div class="vw-latest-comments__content">Grande Talla! Spero che la storia di Mansa Musa ispiri tanti nuovi ricchi africani a&hellip;</div>
											</div>
				</li>
							<li class="clearfix">
					<a class="vw-latest-comments__avatar" href="http://www.iyezine.com/disquisizione-spontanea-sui-cccp-fedeli-alla-linea" title="Permalink to Disquisizione spontanea sui CCCP: Fedeli alla Linea?" rel="bookmark">
						<img itemprop="image" src="http://0.gravatar.com/avatar/90bf05d5eaef1b07af166cfb9d496d17?s=30&#038;d=mm&#038;r=g" width="30" height="30" alt="" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" />					</a>

					<div class="vw-latest-comments__meta clearfix">
						<h5 class="vw-latest-comments__author">
							massimo argo						</h5>
						<div class="vw-latest-comments__post">
							<a href="http://www.iyezine.com/disquisizione-spontanea-sui-cccp-fedeli-alla-linea" title="Permalink to Disquisizione spontanea sui CCCP: Fedeli alla Linea?" rel="bookmark">
								on Disquisizione spontanea sui CCCP: Fedeli alla Linea?							</a>
						</div>
												<div class="vw-latest-comments__content">Caro Giulio grazie per aver scritto e soprattutto per aver scritto cose molto interessanti. Io&hellip;</div>
											</div>
				</li>
			</ul></div>
	</aside>


		</div>
	</div>
</div>

			<footer class="vw-footer"  itemscope itemtype="https://schema.org/WPFooter" >

	
	<!-- Site Footer Sidebar -->
<div class="vw-footer-sidebars vw-site-footer-sidebar--layout-6">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-8"><div id="tag_cloud-4" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href='http://www.iyezine.com/iye/alternativemetal' class='tag-link-1515 tag-link-position-1' title='102 argomenti' style='font-size: 11.161290322581pt;'>alternativemetal</a>
<a href='http://www.iyezine.com/iye/alternativerock' class='tag-link-257 tag-link-position-2' title='269 argomenti' style='font-size: 17.483870967742pt;'>alternativerock</a>
<a href='http://www.iyezine.com/iye/ambient' class='tag-link-1457 tag-link-position-3' title='163 argomenti' style='font-size: 14.172043010753pt;'>ambient</a>
<a href='http://www.iyezine.com/iye/blackmetal' class='tag-link-1456 tag-link-position-4' title='463 argomenti' style='font-size: 21.096774193548pt;'>blackmetal</a>
<a href='http://www.iyezine.com/iye/blues' class='tag-link-226 tag-link-position-5' title='119 argomenti' style='font-size: 12.215053763441pt;'>blues</a>
<a href='http://www.iyezine.com/iye/brutaldeath' class='tag-link-1539 tag-link-position-6' title='70 argomenti' style='font-size: 8.752688172043pt;'>brutaldeath</a>
<a href='http://www.iyezine.com/iye/cantautorale' class='tag-link-1464 tag-link-position-7' title='153 argomenti' style='font-size: 13.870967741935pt;'>cantautorale</a>
<a href='http://www.iyezine.com/iye/dark' class='tag-link-1517 tag-link-position-8' title='96 argomenti' style='font-size: 10.860215053763pt;'>dark</a>
<a href='http://www.iyezine.com/iye/deathdoom' class='tag-link-1493 tag-link-position-9' title='218 argomenti' style='font-size: 16.129032258065pt;'>deathdoom</a>
<a href='http://www.iyezine.com/iye/deathmetal' class='tag-link-1466 tag-link-position-10' title='533 argomenti' style='font-size: 22pt;'>deathmetal</a>
<a href='http://www.iyezine.com/iye/doommetal' class='tag-link-1467 tag-link-position-11' title='489 argomenti' style='font-size: 21.397849462366pt;'>doommetal</a>
<a href='http://www.iyezine.com/iye/elettronica' class='tag-link-794 tag-link-position-12' title='288 argomenti' style='font-size: 17.935483870968pt;'>elettronica</a>
<a href='http://www.iyezine.com/iye/folk' class='tag-link-258 tag-link-position-13' title='268 argomenti' style='font-size: 17.483870967742pt;'>folk</a>
<a href='http://www.iyezine.com/iye/funeraldoom' class='tag-link-1749 tag-link-position-14' title='89 argomenti' style='font-size: 10.258064516129pt;'>funeraldoom</a>
<a href='http://www.iyezine.com/iye/garage' class='tag-link-1495 tag-link-position-15' title='88 argomenti' style='font-size: 10.258064516129pt;'>garage</a>
<a href='http://www.iyezine.com/iye/gothicdoom' class='tag-link-1616 tag-link-position-16' title='77 argomenti' style='font-size: 9.3548387096774pt;'>gothicdoom</a>
<a href='http://www.iyezine.com/iye/gothicmetal' class='tag-link-1476 tag-link-position-17' title='82 argomenti' style='font-size: 9.8064516129032pt;'>gothicmetal</a>
<a href='http://www.iyezine.com/iye/hardcore' class='tag-link-1528 tag-link-position-18' title='132 argomenti' style='font-size: 12.817204301075pt;'>hardcore</a>
<a href='http://www.iyezine.com/iye/hardrock' class='tag-link-1521 tag-link-position-19' title='259 argomenti' style='font-size: 17.182795698925pt;'>hardrock</a>
<a href='http://www.iyezine.com/iye/heavymetal' class='tag-link-1514 tag-link-position-20' title='255 argomenti' style='font-size: 17.182795698925pt;'>heavymetal</a>
<a href='http://www.iyezine.com/iye/indiepop' class='tag-link-1453 tag-link-position-21' title='94 argomenti' style='font-size: 10.709677419355pt;'>indiepop</a>
<a href='http://www.iyezine.com/iye/indierock' class='tag-link-1448 tag-link-position-22' title='273 argomenti' style='font-size: 17.634408602151pt;'>indierock</a>
<a href='http://www.iyezine.com/iye/industrial' class='tag-link-1465 tag-link-position-23' title='78 argomenti' style='font-size: 9.505376344086pt;'>industrial</a>
<a href='http://www.iyezine.com/iye/jazz' class='tag-link-1496 tag-link-position-24' title='94 argomenti' style='font-size: 10.709677419355pt;'>jazz</a>
<a href='http://www.iyezine.com/iye/melodicdeath' class='tag-link-1520 tag-link-position-25' title='91 argomenti' style='font-size: 10.408602150538pt;'>melodicdeath</a>
<a href='http://www.iyezine.com/iye/newwave' class='tag-link-1538 tag-link-position-26' title='76 argomenti' style='font-size: 9.3548387096774pt;'>newwave</a>
<a href='http://www.iyezine.com/iye/noise' class='tag-link-1492 tag-link-position-27' title='119 argomenti' style='font-size: 12.215053763441pt;'>noise</a>
<a href='http://www.iyezine.com/iye/pop' class='tag-link-1463 tag-link-position-28' title='442 argomenti' style='font-size: 20.795698924731pt;'>pop</a>
<a href='http://www.iyezine.com/iye/postpunk' class='tag-link-1537 tag-link-position-29' title='83 argomenti' style='font-size: 9.8064516129032pt;'>postpunk</a>
<a href='http://www.iyezine.com/iye/postrock' class='tag-link-1483 tag-link-position-30' title='200 argomenti' style='font-size: 15.52688172043pt;'>postrock</a>
<a href='http://www.iyezine.com/iye/powermetal' class='tag-link-1540 tag-link-position-31' title='149 argomenti' style='font-size: 13.720430107527pt;'>powermetal</a>
<a href='http://www.iyezine.com/iye/progmetal' class='tag-link-1534 tag-link-position-32' title='110 argomenti' style='font-size: 11.763440860215pt;'>progmetal</a>
<a href='http://www.iyezine.com/iye/progressive' class='tag-link-1516 tag-link-position-33' title='99 argomenti' style='font-size: 11.010752688172pt;'>progressive</a>
<a href='http://www.iyezine.com/iye/psichedelia' class='tag-link-1518 tag-link-position-34' title='169 argomenti' style='font-size: 14.47311827957pt;'>psichedelia</a>
<a href='http://www.iyezine.com/iye/punk' class='tag-link-225 tag-link-position-35' title='199 argomenti' style='font-size: 15.52688172043pt;'>punk</a>
<a href='http://www.iyezine.com/iye/rap' class='tag-link-1501 tag-link-position-36' title='62 argomenti' style='font-size: 8pt;'>rap</a>
<a href='http://www.iyezine.com/iye/rocknroll' class='tag-link-2028 tag-link-position-37' title='64 argomenti' style='font-size: 8.1505376344086pt;'>rock</a>
<a href='http://www.iyezine.com/iye/rock' class='tag-link-227 tag-link-position-38' title='430 argomenti' style='font-size: 20.494623655914pt;'>rock</a>
<a href='http://www.iyezine.com/iye/sludge' class='tag-link-1482 tag-link-position-39' title='73 argomenti' style='font-size: 9.0537634408602pt;'>sludge</a>
<a href='http://www.iyezine.com/iye/soul' class='tag-link-1469 tag-link-position-40' title='67 argomenti' style='font-size: 8.4516129032258pt;'>soul</a>
<a href='http://www.iyezine.com/iye/sperimentale' class='tag-link-1486 tag-link-position-41' title='105 argomenti' style='font-size: 11.462365591398pt;'>sperimentale</a>
<a href='http://www.iyezine.com/iye/stoner' class='tag-link-933 tag-link-position-42' title='117 argomenti' style='font-size: 12.064516129032pt;'>stoner</a>
<a href='http://www.iyezine.com/iye/strumentale' class='tag-link-1497 tag-link-position-43' title='109 argomenti' style='font-size: 11.612903225806pt;'>strumentale</a>
<a href='http://www.iyezine.com/iye/techno' class='tag-link-1459 tag-link-position-44' title='77 argomenti' style='font-size: 9.3548387096774pt;'>techno</a>
<a href='http://www.iyezine.com/iye/thrashmetal' class='tag-link-1480 tag-link-position-45' title='277 argomenti' style='font-size: 17.634408602151pt;'>thrashmetal</a></div>
</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="vw_widget_author_list-2" class="widget widget_vw_widget_author_list"><h3 class="widget-title"><span>Iyeziners</span></h3><ul class="clearfix vw-flex-grid vw-flex-grid--xxs-4 vw-flex-grid--small-gap">				<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/massimoiyezine-com" title="Posts by Massimo Argo"><img src="http://www.iyezine.com/wp-content/uploads/2014/02/Massimo-Argo_avatar-70x70.png" width="70" height="70" alt="Massimo Argo" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/a-centenarialice-it" title="Posts by Alberto Centenari"><img src="http://www.iyezine.com/wp-content/uploads/2015/11/Alberto-Centenari_avatar-70x70.jpg" width="70" height="70" alt="Alberto Centenari" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/dgrecordslibero-it" title="Posts by Francesco Cerisola"><img src="http://www.iyezine.com/wp-content/uploads/2014/02/francesco-cerisola_avatar-70x70.jpg" width="70" height="70" alt="Francesco Cerisola" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/stefanoiyezine-com" title="Posts by Stefano Cavanna"><img src="http://www.iyezine.com/wp-content/uploads/2015/10/Stefano-Cavanna_avatar_1-70x70.jpg" width="70" height="70" alt="Stefano Cavanna" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/admin" title="Posts by admin"><img src="http://www.iyezine.com/wp-content/uploads/2014/02/admin_avatar-70x70.gif" width="70" height="70" alt="admin" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/kiko1893gmail-com" title="Posts by Il Santo"><img src="http://www.iyezine.com/wp-content/uploads/2014/03/Il-Santo_avatar-70x70.jpg" width="70" height="70" alt="Il Santo" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/davide-siri-91gmail-com" title="Posts by Davide Siri"><img src="http://www.iyezine.com/wp-content/uploads/2014/03/Davide-Siri_avatar-70x70.jpg" width="70" height="70" alt="Davide Siri" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/doloriangraygmail-com" title="Posts by dolorian gray"><img src="http://1.gravatar.com/avatar/a7a2bfb41db03484125b0fc75eec65b6?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="dolorian gray" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/gianluca-camoglilibero-it" title="Posts by Gianluca Camogli"><img src="http://www.iyezine.com/wp-content/uploads/2014/07/Gianluca-Camogli_avatar-70x70.jpg" width="70" height="70" alt="Gianluca Camogli" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/kaosleoiyezine-com" title="Posts by kaosleo"><img src="http://www.iyezine.com/wp-content/uploads/2014/02/kaosleo_avatar-70x70.jpg" width="70" height="70" alt="kaosleo" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/nicolasinyoureyesyahoo-it" title="Posts by Nicolas Gasco"><img src="http://www.iyezine.com/wp-content/uploads/2014/03/Nicolas-Gasco_avatar-70x70.jpg" width="70" height="70" alt="Nicolas Gasco" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/enrico-mazzone" title="Posts by Enrico Mazzone"><img src="http://www.iyezine.com/wp-content/uploads/2014/10/Enrico-mazzone_avatar-70x70.jpg" width="70" height="70" alt="Enrico Mazzone" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/electrikmailgmail-com" title="Posts by dr svart"><img src="http://1.gravatar.com/avatar/dd54cb5576ac91b9151b755594bb77dd?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="dr svart" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/simone-benerecetti" title="Posts by simone benerecetti"><img src="http://www.iyezine.com/wp-content/uploads/2014/02/simone-benerecetti_avatar-70x70.jpg" width="70" height="70" alt="simone benerecetti" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/carlarobertotiscali-it" title="Posts by CarlaRoberto"><img src="http://1.gravatar.com/avatar/a02962570838a642a2ca1f64b7e2094c?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="CarlaRoberto" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
							<li class="vw-flex-grid__item">
					<a class="vw-avatar" href="http://www.iyezine.com/author/lorenzodantoni" title="Posts by Lorenzo D&#039;Antoni"><img src="http://0.gravatar.com/avatar/3b3e90b4370869f62835a35ac9db2d6d?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="Lorenzo D'Antoni" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a>				</li>
			</ul></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	<!-- Bottom Bar: Default -->
<div class="vw-bottom-bar vw-bottom-bar--default vw-bar">

	<div class="container">
		<div class="vw-bar">

			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				<div class="vw-copyright">Copyright © 2017, All Rights Reserved.</div>			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<!-- Bottom Menu -->
<nav class="vw-menu-bottom">
</nav>
<!-- End Bottom Menu -->			</div>

		</div>
	</div>

</div>
<!-- End bottom Bar -->
</footer>

			
		</div>
		
		<div class="vw-side-panel__backdrop">
	<div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div>
</div>

<div class="vw-side-panel vw-disable-inview">
	<div class="vw-side-panel__socials vw-icon-solid">
		<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/InYourEyesEzine" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-gplus vw-social-icon--medium" rel="author" href="https://plus.google.com/+Iyezine/posts" title="Google+" target="_blank">
			<i class="vw-icon icon-social-gplus"></i>
			<span class="vw-social-icon__label">Google+</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="http://instagram.com/iyezine" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/1094597?trk=tyah&#038;trkInfo=tarId%3A1407942869536%2Ctas%3Ain%20your%20eyes%2Cidx%3A2-1-2" title="LinkedIn" target="_blank">
			<i class="vw-icon icon-social-linkedin"></i>
			<span class="vw-social-icon__label">LinkedIn</span>
		</a>
				<a class="vw-social-icon vw-icon-social-tumblr vw-social-icon--medium" rel="author" href="http://iyezine.tumblr.com/" title="Tumblr" target="_blank">
			<i class="vw-icon icon-social-tumblr"></i>
			<span class="vw-social-icon__label">Tumblr</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/iyezine" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
		</span>	</div>

	<div class="vw-side-panel__menu">
		<h3 class="vw-side-panel__menu-title">MENU</h3>

		<div class="vw-side-panel__main-menu">
			<!-- Mobile Menu -->
<nav class="vw-menu-mobile">

	<ul id="menu-menu-principale-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1336 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/recensioni" class=" menu-link main-menu-link"><span>recensioni</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/rocknroll" class=" menu-link sub-menu-link"><span>rock</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1339 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/metal" class=" menu-link sub-menu-link"><span>metal</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1340 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/popfolk" class=" menu-link sub-menu-link"><span>pop/folk</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27586 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/black-music" class=" menu-link sub-menu-link"><span>black music</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1337 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/elettro" class=" menu-link sub-menu-link"><span>elettronica</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27584 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/sette-pollici" class=" menu-link sub-menu-link"><span>7&#8243;</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34659 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/recensione-libri" class=" menu-link sub-menu-link"><span>libri</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36776 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/recensioni/recensione-fumetti" class=" menu-link sub-menu-link"><span>fumetti</span></a></li>
</ul>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37556 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/articoli" class=" menu-link main-menu-link"><span>Articoli e interviste</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44339 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/articoli/live-report" class=" menu-link sub-menu-link"><span>Live Report<span class="menu-description">i nostri inviati sul territorio.</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1332 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/articoli/interviste" class=" menu-link sub-menu-link"><span>interviste</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43091 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/articoli/la-nostra-africa" class=" menu-link sub-menu-link"><span>la NOSTRA africa<span class="menu-description">Una serie di articoli che ci aiuteranno a conoscere dall’interno (e non per sentito dire) la cultura africana e quella senegalese in particolare, grazie al prezioso contributo di Mose Kane.</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44332 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/mondo-bizzarro" class=" menu-link sub-menu-link"><span>Mondo Bizzarro</span></a></li>
</ul>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1335 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/podcast" class=" menu-link main-menu-link"><span>podcast</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27239 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.iyezine.com/sezione/iyelab" class=" menu-link main-menu-link"><span>iyelab</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27241 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/iye_art" class=" menu-link sub-menu-link"><span>iyelab_art</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47426 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/racconti" class=" menu-link sub-menu-link"><span>Racconti</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40903 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/zen-garden" class=" menu-link sub-menu-link"><span>Zen Garden<span class="menu-description">un haiku originale ogni lunedi mattina per partire di slancio.</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27242 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/iye_comics" class=" menu-link sub-menu-link"><span>iyelab_comics</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27576 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/iye_snapshot" class=" menu-link sub-menu-link"><span>iyelab_snapshot</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27580 menu-item-depth-1 sub-menu-item"><a href="http://www.iyezine.com/sezione/iyelab/poster-parade-2008" class=" menu-link sub-menu-link"><span>Poster Parade 2008</span></a></li>
</ul>
</div>
</li>
</ul>
</nav>
<!-- End Mobile Menu -->		</div>

		<div class="vw-side-panel__sub-menu">
			<div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div>
			<div class="vw-menu-mobile"></div>
		</div>
	</div>

		<div class="vw-side-panel__sidebar">
		<div id="vw_widget_custom_text-2" class="widget widget_vw_widget_custom_text"><span class="vw-super-title">InYourEyes ezine</span><h3 class="widget-title"><span>dal 1999 online</span></h3><div>In Your Eyes e’ totalmente slegata da logiche e dinamiche editoriali i nostri collaboratori si occupano anche dell’ aspetto grafico e della diffusione della stessa, in pieno spirito diy.</div></div>	</div>
	</div>
		<div class="vw-more-articles vw-disable-inview">
	
	<h4 class="vw-more-articles__title">More Stories</h4>
	
	<span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span>

	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-1 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap">

		
			<div class="vw-flex-grid__item" data-slugs="iye_rock recensioni rocknroll">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-44684 post type-post status-publish format-standard has-post-thumbnail hentry category-iye_rock category-recensioni category-rocknroll tag-hardrock"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="186" height="186" src="http://www.iyezine.com/wp-content/uploads/2015/09/grinders.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://www.iyezine.com/wp-content/uploads/2015/09/grinders.jpg 225w, http://www.iyezine.com/wp-content/uploads/2015/09/grinders-80x80.jpg 80w, http://www.iyezine.com/wp-content/uploads/2015/09/grinders-32x32.jpg 32w, http://www.iyezine.com/wp-content/uploads/2015/09/grinders-64x64.jpg 64w, http://www.iyezine.com/wp-content/uploads/2015/09/grinders-96x96.jpg 96w, http://www.iyezine.com/wp-content/uploads/2015/09/grinders-128x128.jpg 128w" sizes="(max-width: 186px) 100vw, 186px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://www.iyezine.com/wp-content/uploads/2015/09/grinders.jpg" title="Grinders &#8211; Beer On Venus"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://www.iyezine.com/grinders-beer-on-venus"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://www.iyezine.com/grinders-beer-on-venus"  itemprop="url"  rel="bookmark">
					Grinders &#8211; Beer On Venus				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author"  itemprop="author" >

			<a class="vw-avatar" href="http://www.iyezine.com/author/a-centenarialice-it" title="Posts by Alberto Centenari"><img src="http://www.iyezine.com/wp-content/uploads/2015/11/Alberto-Centenari_avatar-16x16.jpg" width="16" height="16" alt="Alberto Centenari" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 photo avatar-default" /></a>
			<a class="vw-post-author__name" href="http://www.iyezine.com/author/a-centenarialice-it" title="Posts by %s Alberto Centenari" rel="author"  itemprop="name" >Alberto Centenari</a>

		</span>
						<a href="http://www.iyezine.com/grinders-beer-on-venus" class="vw-post-date updated" title="Permalink to Grinders &#8211; Beer On Venus" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-09-07T10:00:32+00:00">7 settembre 2015</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2015-09-07T10:00:32+00:00"/><meta itemprop="dateModified" content="2015-08-24T23:14:30+00:00"/><meta itemprop="author" content="Alberto Centenari"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://dc7j7i17jxn8.cloudfront.net/wp-content/uploads/2017/01/15174504/DSF14211.jpg">
				<meta itemprop="width" content="3000">
				<meta itemprop="height" content="1688">
			</div>
						<meta itemprop="name" content="in Your Eyes ezine">
		</div>
			
</div>			</div>

				
	</div>
	
</div>
</div>		<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span>
		<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.iyezine.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.iyezine.com\/arnoux-montroe","stats_nonce":"f70e7e5a14","share_counts":"3a5b9a5c59","follow_counts":"247391595c","total_counts":"c356e0f333","media_single":"b9d9589e59","media_total":"440e627a58","generate_all_window_nonce":"db834feb19","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/plugins/monarch/js/custom.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.iyezine.com\/","ajax_url":"http:\/\/www.iyezine.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/inc/instant-search/instant-search.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/comment-reply.min.js?ver=8031d246fc4488f8bab90c6161372f52'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/SmoothScroll.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/jquery.hoverIntent.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/perfect-scrollbar.js?ver=0.6.13'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/isotope.pkgd.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/packery-mode.pkgd.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/jquery.easing.compatibility.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/jquery-superfish/superfish.js?ver=1.7.9'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/theia-sticky-sidebar.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/waypoint/jquery.waypoints.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/waypoint/shortcuts/inview.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/waypoint/shortcuts/sticky.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/vegas.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"http:\/\/www.iyezine.com\/wp-content\/themes\/presso","ajaxurl":"http:\/\/www.iyezine.com\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#3facd6","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/dc7j7i17jxn8.cloudfront.net\/wp-content\/uploads\/2017\/05\/02115513\/a1310288723_16.jpg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/main.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/shortcodes.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-includes/js/wp-embed.min.js?ver=8031d246fc4488f8bab90c6161372f52'></script>
<script type='text/javascript' src='http://www.iyezine.com/wp-content/themes/presso/js/jquery.knob.js?ver=1.2.12'></script>
	
</body>

</html>
